Logo von Einrichtungsbeispiele.de
Hier werden 8.454 Aquarien mit 145.839 Bildern und 1.595 Videos von 17.589 Aquarianern vorgestellt
Wir werden unterstützt von:
Einrichtungsbeispiele.de wird unterstützt von Kölle-Zoo
Login Aquaristik-Werbung Teichbeispiele Terrariumbeispiele Top-Aquariums
Partner für Aquarienbau
Partner für Aquarientiere
Partner für Aquariumlicht
Partner für HMF-Filter

Algenprobleme

log in | registrieren

Auch in unserem Aquaristik-Forum fühlen wir uns selbstverständlich den Zielen und Werten verpflichtet, die uns alle zu erfolgreichen Aquarianern machen sollen und ein konstruktives und respektvolles Miteinander garantieren.
welspapa

Homepage 

07.02.2010, 09:31
 

Algenprobleme (Einrichtungsbeispiele)

Hallo liebe Gemeinde
Vielleicht könnt ihr mir ja mal ein paar Ratschläge geben.
Ich habe das Becken jetzt seit Dezember 2009 am laufen.
Ich habe es ungefähr 4 wochen einfahren lassen und habe dann vorsichtig mit dem Besatz angefangen.Ich hatte während der Einlaufphase schon Probleme mit Kieselalgen die aber rasch verschwunden sind durch meine CO2 Zugabe.
Jetzt habe ich Probleme mit grünen Schmieralgen die sich überall festsetzen, auf der Wurzel, auf dem Sand und natürlich auch auf den Pflanzen.
Meine Wasserwerte sind ok undes wird regelmäßig WW gemacht.
Beleuchtet wird das Becken von 11-22 Uhr mit 3x t5 54 Watt.
Röhren sind von JBL.
Habe so etwas in meinem Aquarianerleben noch nicht erlebt.
Wenn ich mir da die Becken von Blumenfee und Jürgen Vetter und all die anderen so anschaue da werde ich dann schon etwas neidisch wie die das mit den Pflanzen so hinbekomme.
Für Tipps von euch bin immer sehr dankbar und wünsche euch allen einen schönen Sonntag und verbleibe mit schönen Grüßen an alle Aquarianer da draußen
euer welspapa[

Leinad78

Homepage

07.02.2010, 19:27

@ welspapa

Algenprobleme

>> Hallo liebe Gemeinde
>> Vielleicht könnt ihr mir ja mal ein paar Ratschläge geben.
>> Ich habe das Becken jetzt seit Dezember 2009 am laufen.
>> Ich habe es ungefähr 4 wochen einfahren lassen und habe dann vorsichtig
>> mit dem Besatz angefangen.Ich hatte während der Einlaufphase schon
>> Probleme mit Kieselalgen die aber rasch verschwunden sind durch meine CO2
>> Zugabe.
>> Jetzt habe ich Probleme mit grünen Schmieralgen die sich überall
>> festsetzen, auf der Wurzel, auf dem Sand und natürlich auch auf den
>> Pflanzen.
>> Meine Wasserwerte sind ok undes wird regelmäßig WW gemacht.
>> Beleuchtet wird das Becken von 11-22 Uhr mit 3x t5 54 Watt.
>> Röhren sind von JBL.
>> Habe so etwas in meinem Aquarianerleben noch nicht erlebt.
>> Wenn ich mir da die Becken von Blumenfee und Jürgen Vetter und all die
>> anderen so anschaue da werde ich dann schon etwas neidisch wie die das mit
>> den Pflanzen so hinbekomme.
>> Für Tipps von euch bin immer sehr dankbar und wünsche euch allen einen
>> schönen Sonntag und verbleibe mit schönen Grüßen an alle Aquarianer da
>> draußen
>> euer welspapa[

Mahlzeit,

womit düngst Du denn? Wie riechen die Algen? Stark erdig? Dann sollten es Cyanos sein, die bekommt man mit einer Dunkelkur in den Griff oder noch besser mit ordentlicher Kaliumdüngung.

ehemaliger User

Homepage 

07.02.2010, 20:00

@ welspapa

Algenprobleme

>> Hallo liebe Gemeinde
>> Vielleicht könnt ihr mir ja mal ein paar Ratschläge geben.
>> Ich habe das Becken jetzt seit Dezember 2009 am laufen.
>> Ich habe es ungefähr 4 wochen einfahren lassen und habe dann vorsichtig
>> mit dem Besatz angefangen.Ich hatte während der Einlaufphase schon
>> Probleme mit Kieselalgen die aber rasch verschwunden sind durch meine CO2
>> Zugabe.
>> Jetzt habe ich Probleme mit grünen Schmieralgen die sich überall
>> festsetzen, auf der Wurzel, auf dem Sand und natürlich auch auf den
>> Pflanzen.
>> Meine Wasserwerte sind ok undes wird regelmäßig WW gemacht.
>> Beleuchtet wird das Becken von 11-22 Uhr mit 3x t5 54 Watt.
>> Röhren sind von JBL.
>> Habe so etwas in meinem Aquarianerleben noch nicht erlebt.
>> Wenn ich mir da die Becken von Blumenfee und Jürgen Vetter und all die
>> anderen so anschaue da werde ich dann schon etwas neidisch wie die das mit
>> den Pflanzen so hinbekomme.
>> Für Tipps von euch bin immer sehr dankbar und wünsche euch allen einen
>> schönen Sonntag und verbleibe mit schönen Grüßen an alle Aquarianer da
>> draußen
>> euer welspapa[

Hallo Welspapa,
was meinst Du wohl, wie es mir am Anfang gegangen ist. Ich hatte nacheinander mit wirklich allen Algensorten Probleme 2005. Mit den Blaualgen - oder besser Cyano-Bakterien hab ich am längsten zu kämpfen gehabt. Im vergangen Frühjahr waren es etwas Fadenalgen. Ein Aqua ganz ohne Algen ist wohl kaum möglich.

Auf den Wurzeln bei mir siedelt sich - nachdem ich das Wasser aufhärte - z.Zeit eine Pinselalge an. Die sind eigentlich die hartnäckigsten Algen, die schnell auch verstehen, dass ganze Milieu des Aquariums zu verändern zu ihren Gunsten. Im Augenblick hab ich Ruhe, dafür hab ich aber auch fast 4 Jahre !!!
gebraucht.
Du siehst, nicht verzagen, am Ball bleiben, Bedigungen für die Pflanzen optimieren, richtig Beleuchten, richtig Düngen usw.usw. Ich habe die 4 Jahre mit allen möglichen Beleuchtungen experimentiert. Auch das hat mir wahrscheinlich die eine oder andere Algen eingebracht. Die jetzige Beleuchtung scheint optimal zu sein, denn so einen perfekten Pflanzenwuchs hat ich vorher nicht.
Meine Aquarianerzeit vorher will ich da mal nicht werten. Da hat man ja meistens sehr viel anspruchslosere Sorten kultiviert als heute. Auch die Auswahl war nicht so gewaltig. Die Beleuchtung ist heute natürlich auch besser zu optimieren, ebenso die Filtertechnik und die Wasserzusätze.
Ich sag nur eins, Geduld, Geduld. Beobachten und ruhig mal experimentieren - nicht bei dem Besatz, nur bei den Pflanzen!
Ich denke mal bei Dir, dass es CYANOS sind, wie Du sie beschreibst. Riechen sie stark modrig ? Wenn ja, dann sind sie es. Poste mal. Dann kann ich Dir schreiben, wie ich sie weggekriegt habe.
Grüße Blumenfee

welspapa

Homepage 

07.02.2010, 20:01

@ Leinad78

Algenprobleme

>> >> Hallo liebe Gemeinde
>> >> Vielleicht könnt ihr mir ja mal ein paar Ratschläge geben.
>> >> Ich habe das Becken jetzt seit Dezember 2009 am laufen.
>> >> Ich habe es ungefähr 4 wochen einfahren lassen und habe dann
>> vorsichtig
>> >> mit dem Besatz angefangen.Ich hatte während der Einlaufphase schon
>> >> Probleme mit Kieselalgen die aber rasch verschwunden sind durch meine
>> CO2
>> >> Zugabe.
>> >> Jetzt habe ich Probleme mit grünen Schmieralgen die sich überall
>> >> festsetzen, auf der Wurzel, auf dem Sand und natürlich auch auf den
>> >> Pflanzen.
>> >> Meine Wasserwerte sind ok undes wird regelmäßig WW gemacht.
>> >> Beleuchtet wird das Becken von 11-22 Uhr mit 3x t5 54 Watt.
>> >> Röhren sind von JBL.
>> >> Habe so etwas in meinem Aquarianerleben noch nicht erlebt.
>> >> Wenn ich mir da die Becken von Blumenfee und Jürgen Vetter und all
>> die
>> >> anderen so anschaue da werde ich dann schon etwas neidisch wie die das
>> mit
>> >> den Pflanzen so hinbekomme.
>> >> Für Tipps von euch bin immer sehr dankbar und wünsche euch allen
>> einen
>> >> schönen Sonntag und verbleibe mit schönen Grüßen an alle Aquarianer
>> da
>> >> draußen
>> >> euer welspapa[
>>
>> Mahlzeit,
>>
>> womit düngst Du denn? Wie riechen die Algen? Stark erdig? Dann sollten es
>> Cyanos sein, die bekommt man mit einer Dunkelkur in den Griff oder noch
>> besser mit ordentlicher Kaliumdüngung.
Düngung kommt momentan nur über CO2.
aber das sie stark erdig riechen da hast du vollkommen recht.Habe mich mit Algen eigentlich noch nie befasst.Das sollte ich wohl mal tun.Aber wie lange ist es sinnvoll das Becken zu verdunkeln,Oder reicht es auch weniger Röhren laufen zu lassen.übrigens vielen Dank für deinen Rat.
Gruß welspapa

Leinad78

Homepage

07.02.2010, 22:25

@ welspapa

Algenprobleme

>> >> >> Hallo liebe Gemeinde
>> >> >> Vielleicht könnt ihr mir ja mal ein paar Ratschläge geben.
>> >> >> Ich habe das Becken jetzt seit Dezember 2009 am laufen.
>> >> >> Ich habe es ungefähr 4 wochen einfahren lassen und habe dann
>> >> vorsichtig
>> >> >> mit dem Besatz angefangen.Ich hatte während der Einlaufphase schon
>> >> >> Probleme mit Kieselalgen die aber rasch verschwunden sind durch
>> meine
>> >> CO2
>> >> >> Zugabe.
>> >> >> Jetzt habe ich Probleme mit grünen Schmieralgen die sich überall
>> >> >> festsetzen, auf der Wurzel, auf dem Sand und natürlich auch auf
>> den
>> >> >> Pflanzen.
>> >> >> Meine Wasserwerte sind ok undes wird regelmäßig WW gemacht.
>> >> >> Beleuchtet wird das Becken von 11-22 Uhr mit 3x t5 54 Watt.
>> >> >> Röhren sind von JBL.
>> >> >> Habe so etwas in meinem Aquarianerleben noch nicht erlebt.
>> >> >> Wenn ich mir da die Becken von Blumenfee und Jürgen Vetter und all
>> >> die
>> >> >> anderen so anschaue da werde ich dann schon etwas neidisch wie die
>> das
>> >> mit
>> >> >> den Pflanzen so hinbekomme.
>> >> >> Für Tipps von euch bin immer sehr dankbar und wünsche euch allen
>> >> einen
>> >> >> schönen Sonntag und verbleibe mit schönen Grüßen an alle
>> Aquarianer
>> >> da
>> >> >> draußen
>> >> >> euer welspapa[
>> >>
>> >> Mahlzeit,
>> >>
>> >> womit düngst Du denn? Wie riechen die Algen? Stark erdig? Dann sollten
>> es
>> >> Cyanos sein, die bekommt man mit einer Dunkelkur in den Griff oder
>> noch
>> >> besser mit ordentlicher Kaliumdüngung.
>> Düngung kommt momentan nur über CO2.
>> aber das sie stark erdig riechen da hast du vollkommen recht.Habe mich mit
>> Algen eigentlich noch nie befasst.Das sollte ich wohl mal tun.Aber wie
>> lange ist es sinnvoll das Becken zu verdunkeln,Oder reicht es auch weniger
>> Röhren laufen zu lassen.übrigens vielen Dank für deinen Rat.
>> Gruß welspapa

demnach scheinen es dann also cyanos oder auch blaualgen genannt, zu sein. such mal nach dunkelkur, der spaß dauert normalerweise ne gute woche. danach muss aber trotzdem an allen nährstoffen gedreht werden. in der anfangsphase kommt man eigentlich nicht um geeignete tests drum herum bis man per auge sehen kann was fehlt.

ich hab nen jbl koffer und zusätzlich nen phosphat und calcium test, damit ist eigentlich schon sehr viel meßbar.

die alternative zur dunkelkur ist eine masseive kaliumversorgung des beckens mit min 30mg/L. dazu eignet sich am besten kaliumsulfat (düngemittel ausm agrarbereich), gibts für ~10€/100gr in apotheken.

Den Beckeninhalt würde ich mal auf ~350L wasser tippen, da bräuchtest du demnach 25gr auf einen schlag um auf gut 30mg/L zu kommen. das würde ich nach ner woche nochmal wiederholen und dann gucken welche nährstoffe fehlen. grade die t5 röhren hauen schon ziemlich viel licht ins becken, da müssen auch gut nährstoffe rein.

am besten macht man sowas nach nem wasserwechsel, alles an meßbaren größen messen und notieren. dann eine woche so laufen lassen und wieder messen. die differenz ist der nährstoffverbrauch pro woche. das gilt es dann mit wasserwechselns und aufdüngung zur verfügung zu stellen.

du müßtest mal gucken welche werte ausm wasserhahn kommen und dann gegenrechnen wieviel neue nährstoffe mit den wasserwechseln rein kommen. bei passender wasserwechselmenge kann man auch ein wenig mehr düngen, die werte stabilisieren sich durch die wechsel wieder von alleine.

folgendes würde ICH jetzt machen:

1. K2SO4 besorgen und 25gr aufdüngen.
2. Wassertests besorgen
3. warten bis die cyanos zurück gehen und die pflanzen wieder besser wachsen
4. verbrauch messen
5. ordentlichen dünger kaufen und dann entsprechend düngen

wachs74

Homepage 

Wolfsberg,
08.02.2010, 20:02

@ welspapa

Algenprobleme

Hallo, welspapa

Ich hatte am Anfang auch leichte Probleme mit Algen hauptsächlich Fadenalgen. Seitdem ich außer CO2 nicht mehr dünge habe ich keine Algen Probleme und die Fadenalgen sind verschwunden. Obwohl kein Dünger gedeihen meine Pflanzen trotzdem prächtig und zeigen keinerlei Mangelerscheinungen. Desweitern ist eine Säckchen Fermentiertes Gerstenstroh versteckt in einer Ecke ein ständiger Begleiter meines Beckens. Ich glaube dass die ganze Düngerrei völlig überbewertet wird. Wenn ich an frühere DDR Zeiten zurückdenke hatten wir auch keine Düngerprodukte jedenfalls kann ich mich nicht erinnern, und die Pflanzen sind trotzdem prächtig gewachsen selbst ohne CO2.Du könntest es versuchen und das Düngen vorläufig einstellen. Es ist nur ein Tipp, ob es auch bei dir funktioniert kann ich natürlich nicht garantieren es spielen einfach zu viele andere Gegebenheiten eine Rolle.Beim Thema Blaualgen kann ich dir leider nicht helfen.In denn vielen Jahren Aquaristik hatte ich diese Algenart bzw. Bakterie noch nie. Viel Erfolg und lass dir dieses schöne Hobby nicht durch die Algen vermiesen.

Gruß
Ronny

12051 Postings in 2612 Threads
Algenprobleme
RSS Feed