Logo von Einrichtungsbeispiele.de
Hier werden 8.455 Aquarien mit 145.770 Bildern und 1.599 Videos von 17.593 Aquarianern vorgestellt
Wir werden unterstützt von:
Einrichtungsbeispiele.de wird unterstützt von Kölle-Zoo
Login Aquaristik-Werbung Teichbeispiele Terrariumbeispiele Top-Aquariums
Partner für Aquarienbau
Partner für Aquarientiere
Partner für Aquariumlicht
Partner für HMF-Filter

Eheim ecco 2231

log in | registrieren

Auch in unserem Aquaristik-Forum fühlen wir uns selbstverständlich den Zielen und Werten verpflichtet, die uns alle zu erfolgreichen Aquarianern machen sollen und ein konstruktives und respektvolles Miteinander garantieren.
xstedt

Homepage 

04.03.2011, 16:55
 

Eheim ecco 2231 (Einrichtungsbeispiele)

MoinMoin @all,

hier ist ein Video meiner Pumpe. Habe Sie gebraucht gekauft und nun stelle ich mir die Frage ob das ein normales Laufgeräusch/Lautstärke ist.

Ich finde Sie zu laut. Ich habe Sie gereinigt, Flügelräder, Achse sind o.k.

Was meint Ihr?

http://www.youtube.com/watch?v=T6QVoXNu5tM

Felix König

Homepage 

04.03.2011, 20:59

@ xstedt

Eheim ecco 2231

>> MoinMoin @all,
>>
>> hier ist ein Video meiner Pumpe. Habe Sie gebraucht gekauft und nun stelle
>> ich mir die Frage ob das ein normales Laufgeräusch/Lautstärke ist.
>>
>> Ich finde Sie zu laut. Ich habe Sie gereinigt, Flügelräder, Achse sind
>> o.k.
>>
>> Was meint Ihr?
>>
>> http://www.youtube.com/watch?v=T6QVoXNu5tM

huhu, das hatte ich erst vor kurzem da ist der "propeller" defekt und zwar hat er dann zu viel spiel der dreht sich dann pracktisch immer mit normal steht er fest keine ahnung wie ichd as erklären soll


www.mm-aquaristik....31-2233-2232-2234.html

dieser ist defekt zumindest war es bei mir so bei dem geräusch.

xstedt

Homepage 

04.03.2011, 21:14

@ Felix König

Eheim ecco 2231

>> >> MoinMoin @all,
>> >>
>> >> hier ist ein Video meiner Pumpe. Habe Sie gebraucht gekauft und nun
>> stelle
>> >> ich mir die Frage ob das ein normales Laufgeräusch/Lautstärke ist.
>> >>
>> >> Ich finde Sie zu laut. Ich habe Sie gereinigt, Flügelräder, Achse
>> sind
>> >> o.k.
>> >>
>> >> Was meint Ihr?
>> >>
>> >>
>> http://www.youtube.com/watch?v=T6QVoXNu5tM
>>
>> huhu, das hatte ich erst vor kurzem da ist der "propeller" defekt und zwar
>> hat er dann zu viel spiel der dreht sich dann pracktisch immer mit normal
>> steht er fest keine ahnung wie ichd as erklären soll
>>
>>
>> www.mm-aquaristik....31-2233-2232-2234.html
>>
>> dieser ist defekt zumindest war es bei mir so bei dem geräusch.


hym... aber das rad muss doch drehen? oder wie soll das dort eine strömung zum pumpen entstehen?

das teil ist ja so teuer wie die ganze pumpe in der bucht..*lol*

Felix König

Homepage 

04.03.2011, 21:17

@ xstedt

Eheim ecco 2231

>> >> >> MoinMoin @all,
>> >> >>
>> >> >> hier ist ein Video meiner Pumpe. Habe Sie gebraucht gekauft und nun
>> >> stelle
>> >> >> ich mir die Frage ob das ein normales Laufgeräusch/Lautstärke
>> ist.
>> >> >>
>> >> >> Ich finde Sie zu laut. Ich habe Sie gereinigt, Flügelräder, Achse
>> >> sind
>> >> >> o.k.
>> >> >>
>> >> >> Was meint Ihr?
>> >> >>
>> >> >>
>> >>
>> http://www.youtube.com/watch?v=T6QVoXNu5tM
>> >>
>> >> huhu, das hatte ich erst vor kurzem da ist der "propeller" defekt und
>> zwar
>> >> hat er dann zu viel spiel der dreht sich dann pracktisch immer mit
>> normal
>> >> steht er fest keine ahnung wie ichd as erklären soll
>> >>
>> >>
>> >>
>> www.mm-aquaristik....31-2233-2232-2234.html
>> >>
>> >> dieser ist defekt zumindest war es bei mir so bei dem geräusch.
>>
>>
>> hym... aber das rad muss doch drehen? oder wie soll das dort eine
>> strömung zum pumpen entstehen?
>>
>> das teil ist ja so teuer wie die ganze pumpe in der bucht..*lol*

fass mal den propeller an und das andere ende (metallende) und dann versuch es mal gegeneinander zu drehen wenn sich das propeller rad leicht dreht dann ist es kaputt

Felix König

Homepage 

05.03.2011, 22:38

@ Felix König

Eheim ecco 2231

mich würd mal interessieren was draus geworden ist :)

xstedt

Homepage 

27.03.2011, 19:36

@ Felix König

Eheim ecco 2231

>> mich würd mal interessieren was draus geworden ist :)

oh sorry,habe es in den Griff bekommen. Hatte es noch in unserem SH-Forum gepostet, dort bekam ich einen Tipp mit den Gummies an der Welle.

Es war nicht der Propeller, ich hatte die Pumpe komplett zerlegt und gereinigt als ich sie aus der Bucht gekauft hatte, dabei habe ich die Gummis von der Welle vertauscht.

http://img189.imageshack.us/img189/7847/img0634bj.jpg

siehe Bild.

Dadurch hatte sie Spiel und es klackerte.

Gruß:-D

12056 Postings in 2613 Threads
Eheim ecco 2231
RSS Feed