Logo von Einrichtungsbeispiele.de
Hier werden 8.455 Aquarien mit 145.836 Bildern und 1.597 Videos von 17.590 Aquarianern vorgestellt
Wir werden unterstützt von:
Einrichtungsbeispiele.de wird unterstützt von Kölle-Zoo
Login Aquaristik-Werbung Teichbeispiele Terrariumbeispiele Top-Aquariums
Partner für Aquarienbau
Partner für Aquarientiere
Partner für Aquariumlicht
Partner für HMF-Filter

Hilfe mein Eheimfilter läuft nicht mehr richtig!?!

log in | registrieren

Auch in unserem Aquaristik-Forum fühlen wir uns selbstverständlich den Zielen und Werten verpflichtet, die uns alle zu erfolgreichen Aquarianern machen sollen und ein konstruktives und respektvolles Miteinander garantieren.
JuJu

Homepage 

23.07.2009, 20:19
 

Hilfe mein Eheimfilter läuft nicht mehr richtig!?! (Technik)

Hallo zusammen,

ich hab ein ganz großes Problem mit meinem Eheim-Aussenfilter.
Als ich ihn nach der Reinigung wieder in Betrieb genommen habe ist die Filterleistung auf unter 30 % gesunken und laute Geräusche macht er auch.
Woran kann es liegen???

Gruß M.G.Moka

ehemaliger User

23.07.2009, 20:34

@ JuJu

Hilfe mein Eheimfilter läuft nicht mehr richtig!?!

>> Hallo zusammen,
>>
>> ich hab ein ganz großes Problem mit meinem Eheim-Aussenfilter.
>> Als ich ihn nach der Reinigung wieder in Betrieb genommen habe ist die
>> Filterleistung auf unter 30 % gesunken und laute Geräusche macht er auch.
>> Woran kann es liegen???
>>
>> Gruß M.G.Moka
-----------------------------------------------------
Hallo hast du mal geschaut ob der Keramik stift gebrochen ist ?
evtl auf richtigen sitz achten, ist der Magnet heile oder sind tiefe Kerben drinn,kontrolliere das bitte.

JuJu

Homepage 

23.07.2009, 20:46

@ ehemaliger User

Hilfe mein Eheimfilter läuft nicht mehr richtig!?!

>> >> Hallo zusammen,
>> >>
>> >> ich hab ein ganz großes Problem mit meinem Eheim-Aussenfilter.
>> >> Als ich ihn nach der Reinigung wieder in Betrieb genommen habe ist die
>> >> Filterleistung auf unter 30 % gesunken und laute Geräusche macht er
>> auch.
>> >> Woran kann es liegen???
>> >>
>> >> Gruß M.G.Moka
>> -----------------------------------------------------
>> Hallo hast du mal geschaut ob der Keramik stift gebrochen ist ?
>> evtl auf richtigen sitz achten, ist der Magnet heile oder sind tiefe
>> Kerben drinn,kontrolliere das bitte.

hallo und danke für die schnelle Antwort,
also der Stift ist heil und Kerben hab ich auch nicht gesehen.

ehemaliger User

Homepage

23.07.2009, 20:51

@ JuJu

Hilfe mein Eheimfilter läuft nicht mehr richtig!?!

>> >> >> Hallo zusammen,
>> >> >>
>> >> >> ich hab ein ganz großes Problem mit meinem Eheim-Aussenfilter.
>> >> >> Als ich ihn nach der Reinigung wieder in Betrieb genommen habe ist
>> die
>> >> >> Filterleistung auf unter 30 % gesunken und laute Geräusche macht
>> er
>> >> auch.
>> >> >> Woran kann es liegen???
>> >> >>
>> >> >> Gruß M.G.Moka
>> >> -----------------------------------------------------
>> >> Hallo hast du mal geschaut ob der Keramik stift gebrochen ist ?
>> >> evtl auf richtigen sitz achten, ist der Magnet heile oder sind tiefe
>> >> Kerben drinn,kontrolliere das bitte.
>>
>> hallo und danke für die schnelle Antwort,
>> also der Stift ist heil und Kerben hab ich auch nicht gesehen.

Hallo Moka,
könnte es viel Luft sein ??? Mal hin und her bewegen, leicht kippen, oft kommt dann sehr viel Luft raus, dann hat man Ruhe. Oder evtl. falsch zusammengebaut ? Vermute aber eher, dass es Luft ist. Hatte ich jedenfalls mal. Dann wurd er sehr laut und die Leistung nahm ab, nachdem die Luftblasen raus waren, war wieder alles ok.
Grüße Babs Blümchenjägerin :-D

ehemaliger User

23.07.2009, 20:52

@ JuJu

Hilfe mein Eheimfilter läuft nicht mehr richtig!?!

>> >> >> Hallo zusammen,
>> >> >>
>> >> >> ich hab ein ganz großes Problem mit meinem Eheim-Aussenfilter.
>> >> >> Als ich ihn nach der Reinigung wieder in Betrieb genommen habe ist
>> die
>> >> >> Filterleistung auf unter 30 % gesunken und laute Geräusche macht
>> er
>> >> auch.
>> >> >> Woran kann es liegen???
>> >> >>
>> >> >> Gruß M.G.Moka
>> >> -----------------------------------------------------
>> >> Hallo hast du mal geschaut ob der Keramik stift gebrochen ist ?
>> >> evtl auf richtigen sitz achten, ist der Magnet heile oder sind tiefe
>> >> Kerben drinn,kontrolliere das bitte.
>>
>> hallo und danke für die schnelle Antwort,
>> also der Stift ist heil und Kerben hab ich auch nicht gesehen.
-----------------------------------------------------------------
ok,bei manchen älteren Eheim filtern ist das manchmal,nach der Reinigung
nimm ihn mal in betrieb, und stecke den netzstecker in die steckdose,und mach in kurz an und wieder aus,das ein paar mal machen,wenn das nicht hilft lass ihn einfach mal ein Tag laufen,meistens verschwindet das klackern von selbst.

PS:Aber mal eine ganz doofe frage ist luft im FILTER also Luftblasen ?

JuJu

Homepage 

23.07.2009, 20:59

@ ehemaliger User

Hilfe mein Eheimfilter läuft nicht mehr richtig!?!

>> >> >> >> Hallo zusammen,
>> >> >> >>
>> >> >> >> ich hab ein ganz großes Problem mit meinem Eheim-Aussenfilter.
>> >> >> >> Als ich ihn nach der Reinigung wieder in Betrieb genommen habe
>> ist
>> >> die
>> >> >> >> Filterleistung auf unter 30 % gesunken und laute Geräusche
>> macht
>> >> er
>> >> >> auch.
>> >> >> >> Woran kann es liegen???
>> >> >> >>
>> >> >> >> Gruß M.G.Moka
>> >> >> -----------------------------------------------------
>> >> >> Hallo hast du mal geschaut ob der Keramik stift gebrochen ist ?
>> >> >> evtl auf richtigen sitz achten, ist der Magnet heile oder sind
>> tiefe
>> >> >> Kerben drinn,kontrolliere das bitte.
>> >>
>> >> hallo und danke für die schnelle Antwort,
>> >> also der Stift ist heil und Kerben hab ich auch nicht gesehen.
>> -----------------------------------------------------------------
>> ok,bei manchen älteren Eheim filtern ist das manchmal,nach der Reinigung
>> nimm ihn mal in betrieb, und stecke den netzstecker in die steckdose,und
>> mach in kurz an und wieder aus,das ein paar mal machen,wenn das nicht hilft
>> lass ihn einfach mal ein Tag laufen,meistens verschwindet das klackern von
>> selbst.
>>
>> PS:Aber mal eine ganz doofe frage ist luft im FILTER also Luftblasen ?


Ja man sieht Luftblasen im Schlauch. Aber es scheint so als würde immer wieder neue Luft von irgendwo eingezogen. Außerdem läuft der Filter jetzt in aufrechter Stellung so gut wie gar nicht mehr. Nur wenn man ihn auf die Seite legt, dann läuft er und macht kaum noch Geräusche.

ehemaliger User

23.07.2009, 21:10

@ JuJu

Hilfe mein Eheimfilter läuft nicht mehr richtig!?!

>> >> >> >> >> Hallo zusammen,
>> >> >> >> >>
>> >> >> >> >> ich hab ein ganz großes Problem mit meinem
>> Eheim-Aussenfilter.
>> >> >> >> >> Als ich ihn nach der Reinigung wieder in Betrieb genommen
>> habe
>> >> ist
>> >> >> die
>> >> >> >> >> Filterleistung auf unter 30 % gesunken und laute Geräusche
>> >> macht
>> >> >> er
>> >> >> >> auch.
>> >> >> >> >> Woran kann es liegen???
>> >> >> >> >>
>> >> >> >> >> Gruß M.G.Moka
>> >> >> >> -----------------------------------------------------
>> >> >> >> Hallo hast du mal geschaut ob der Keramik stift gebrochen ist ?
>> >> >> >> evtl auf richtigen sitz achten, ist der Magnet heile oder sind
>> >> tiefe
>> >> >> >> Kerben drinn,kontrolliere das bitte.
>> >> >>
>> >> >> hallo und danke für die schnelle Antwort,
>> >> >> also der Stift ist heil und Kerben hab ich auch nicht gesehen.
>> >> -----------------------------------------------------------------
>> >> ok,bei manchen älteren Eheim filtern ist das manchmal,nach der
>> Reinigung
>> >> nimm ihn mal in betrieb, und stecke den netzstecker in die
>> steckdose,und
>> >> mach in kurz an und wieder aus,das ein paar mal machen,wenn das nicht
>> hilft
>> >> lass ihn einfach mal ein Tag laufen,meistens verschwindet das klackern
>> von
>> >> selbst.
>> >>
>> >> PS:Aber mal eine ganz doofe frage ist luft im FILTER also Luftblasen ?
>>
>>
>> Ja man sieht Luftblasen im Schlauch. Aber es scheint so als würde immer
>> wieder neue Luft von irgendwo eingezogen. Außerdem läuft der Filter jetzt
>> in aufrechter Stellung so gut wie gar nicht mehr. Nur wenn man ihn auf die
>> Seite legt, dann läuft er und macht kaum noch Geräusche.
---------------------------------------------------------------------
gummidichtung porös,? schaumal ob die dichtung draufsitzt !!

JuJu

Homepage 

23.07.2009, 21:10

@ JuJu

Hilfe mein Eheimfilter läuft nicht mehr richtig!?!

So ich glaub ich habs geschafft:-) .
Der Filter läuft jetzt wieder zu 100% und macht kaum noch Geräusche.
Vielen Dank für Eure Hilfe.
Eine Frage zu einem anderen Thema hätte ich aber noch: hab mir für mein neues Aq eine Wurzel gekauft. Meine Frage ist jetzt, ob ich die lose Rinde ab machen soll oder dran lassen kann?

ehemaliger User

23.07.2009, 21:15

@ JuJu

Hilfe mein Eheimfilter läuft nicht mehr richtig!?!

>> So ich glaub ich habs geschafft:-) .
>> Der Filter läuft jetzt wieder zu 100% und macht kaum noch Geräusche.
>> Vielen Dank für Eure Hilfe.
>> Eine Frage zu einem anderen Thema hätte ich aber noch: hab mir für mein
>> neues Aq eine Wurzel gekauft. Meine Frage ist jetzt, ob ich die lose Rinde
>> ab machen soll oder dran lassen kann?
--------------------------------------------------------------------
mach sie bitte ab,ganz wichtig die Wurzel überbrühen,und wässern ganz wichtig !!

JuJu

Homepage 

23.07.2009, 21:20

@ ehemaliger User

Hilfe mein Eheimfilter läuft nicht mehr richtig!?!

>> >> So ich glaub ich habs geschafft:-) .
>> >> Der Filter läuft jetzt wieder zu 100% und macht kaum noch Geräusche.
>> >> Vielen Dank für Eure Hilfe.
>> >> Eine Frage zu einem anderen Thema hätte ich aber noch: hab mir für
>> mein
>> >> neues Aq eine Wurzel gekauft. Meine Frage ist jetzt, ob ich die lose
>> Rinde
>> >> ab machen soll oder dran lassen kann?
>> --------------------------------------------------------------------
>> mach sie bitte ab,ganz wichtig die Wurzel überbrühen,und wässern ganz
>> wichtig !!

ok dank noch nen schönen abend.

ehemaliger User

23.07.2009, 21:25

@ JuJu

Hilfe mein Eheimfilter läuft nicht mehr richtig!?!

>> >> >> So ich glaub ich habs geschafft:-) .
>> >> >> Der Filter läuft jetzt wieder zu 100% und macht kaum noch
>> Geräusche.
>> >> >> Vielen Dank für Eure Hilfe.
>> >> >> Eine Frage zu einem anderen Thema hätte ich aber noch: hab mir
>> für
>> >> mein
>> >> >> neues Aq eine Wurzel gekauft. Meine Frage ist jetzt, ob ich die
>> lose
>> >> Rinde
>> >> >> ab machen soll oder dran lassen kann?
>> >> --------------------------------------------------------------------
>> >> mach sie bitte ab,ganz wichtig die Wurzel überbrühen,und wässern
>> ganz
>> >> wichtig !!
>>
>> ok dank noch nen schönen abend.
------------------------------------
gerne ;)

schmitzkatze

Homepage 

24.07.2009, 12:57

@ JuJu

Hilfe mein Eheimfilter läuft nicht mehr richtig!?!

>> Hallo zusammen,
>>
>> ich hab ein ganz großes Problem mit meinem Eheim-Aussenfilter.
>> Als ich ihn nach der Reinigung wieder in Betrieb genommen habe ist die
>> Filterleistung auf unter 30 % gesunken und laute Geräusche macht er auch.
>> Woran kann es liegen???
>>
>> Gruß M.G.Moka

<°((()>< hallo moka...

Welche Schlauchgarnitur hast Du denn installiert ?
Wenn Du den leeren Filtertopf nach dem Reinigen wieder mit dem Ablaufschlauch verbindest...dann sauge durch den Zulaufschlauch zum Becken das Wasser wieder an...du hörst dann, wie das Wasser in den Filtertopf läuft und langsam den Zulaufschlauch emporsteigt...dann erst befestigst du den Zulaufschlauch im AQ mit einem Sauger, Diffusor, Düsenrohr...etc.
das Wasser will dann wieder einlaufen...jetzt steckst du den Stecker in die Steckdose...dann müßten alle, durch das Ansaugen mitgerissenen, Luftbläschen
den Filtertopf verlassen haben.

probiers mal aus...Gruss aus Grefrath,Michael