Logo von Einrichtungsbeispiele.de
Hier werden 8.454 Aquarien mit 145.768 Bildern und 1.595 Videos von 17.594 Aquarianern vorgestellt
Wir werden unterstützt von:
Einrichtungsbeispiele.de wird unterstützt von Kölle-Zoo
Login Aquaristik-Werbung Teichbeispiele Terrariumbeispiele Top-Aquariums
Partner für Aquarienbau
Partner für Aquarientiere
Partner für Aquariumlicht
Partner für HMF-Filter

Luft im Filter!

log in | registrieren

Auch in unserem Aquaristik-Forum fühlen wir uns selbstverständlich den Zielen und Werten verpflichtet, die uns alle zu erfolgreichen Aquarianern machen sollen und ein konstruktives und respektvolles Miteinander garantieren.
Frank H.

05.02.2013, 11:56
(editiert von frank54, 05.02.2013, 14:37)
 

Luft im Filter! (Einrichtung)

Hi,

ich versuche gerade mein erstes Aquarium in Betrieb zu nehmen und stoße bei der Installation des Filters auf größere Probleme, die mich an den Rand des Nervenzusammenbruchs bringen. Ich geb's gerne zu - ich bin nicht so ganz locker, weil das alles so neu ist und ich mir es auch etwas leichter vorgestellt habe, als es sich gestaltet. Also hier mein Problem:

Ich bekomme meinen Filterkreislauf nicht frei von Luft und ich kann mir nicht erklären, woran es liegt. In meinem Profil habe ich ein paar Bilder hochgeladen, damit ihr euch ein Bild von der Situation machen könnt. So wie das alles angebracht ist, ist es natürlich noch provisorisch und wird - sobald es funktioniert - schöner verlegt.
www.einrichtungsbe...on-frank-h._25351.html

Wenn ich den Filter (JBL CristalProfi e901 greenline) anschalte, läuft er eine kurze Weile ruhig, nur um dann unter etwas Getöse eine Luftblase in's Becken zu pusten. Das Ganze wiederholt sich ständig (also vielleicht so alle 30 Sekunden).

Die naheliegendste Vermutung ist jetzt natürlich, dass der Filter irgendwo Luft saugen muss. An der Stelle, die ich auf dem dritten Bild rot markiert habe, ist auch tatsächlich Luft im Schlauch. Mir ist allerdings unerklärlich, wo die her kommt, zumal ja auch von irgendwo immer wieder neue Luft herkommen muss. Und die verdächtige Schwachstelle muss sich ja irgendwo auf den 40 cm bis zur Fotografierten Stelle befinden...?!?
Ich habe den "Ansaugschlauch" deshalb akribisch auf eventuelle undichte Stellen überprüft und dabei besonders auf die Anschlußstellen diverser Plastikteile vom Lüfter geachtet. Ich behaupte mal, da sitzt überall alles bombenfest - so fest, dass ich die Schläuche kaum drauf bekommen habe - und das ist genau das, was ich mir nicht erklären kann. Ich habe auch einen funktionierenden Kreislauf, also es wird Wasser gesaugt und rausgepustst - in rauhen Mengen (also aus meiner Laiensicht). Kleine Luftbläschen, die ich ja durch mein Problem zu genügend im Becken rumschwimmen habe, zeigen mir durch ihre Schwimmrichtung auch deutlich, dass im Becken eine gewisse Strömung herrscht.
Aber von irgendwo her muss doch diese Luft kommen - es ist mir absolut unerklärlich. Oder bin ich "Opfer" irgendeines physikalischen Phänomens, das sich erledigt, wenn ich das Becken mal voll mit Wasser gefüllt habe (derzeit habe ich eine Zweidrittelfüllung)?

Ich bin etwas verzweifelt, denn meine Pflanzen kommen heute oder morgen und ich weiß garnicht, ob ich ihnen das Becken in diesem Zustand antun kann.

Ich hoffe jetzt, dass ihr mir per Ferndiagnose helfen könnt! Auch wenn das vielleicht etwas schwierig werden könnte...

Grüße
Frank

Tanja B.

05.02.2013, 12:15
(editiert von tanja6, 05.02.2013, 13:13)

@ Frank H.

Luft im Filter!

Hallo Frank.

Aaalso, ich habe leider überhaupt keine Erfahrungen mit Außenfilter.
AAAABER mit Pumpen. Und die sch... Dinger haben auch immer endlos lange Luft drin, die man fast nicht aus dem Gehäuse bekommt.
Deshalb mein Vorschlag (so habe ich es immer mit den Pumpen gemacht):
Alles, Schläuche, ANsaugrohr usw. ins volle Aquarium untertauchen (oder Badewann) bis nix mehr blubbert. Und dann anschließen. Die Luft müsste dann durch das Wasser verdrängt sein. Ruhig ein paar Mal unter Wasser hin und her bewegen, dass sich jedes Lüftchen in jeder Windung auch wirklich löst. Und dann möglichst ohne dass das Wasser wieder rausläuft anschließen.

Hoffe das klappt!

Herzlich,
Tanja

Zu den Bildern, die nicht gesehen werden können: Rufe nochmal deine Aquarienseitenansicht auf und drücke auf aktualisieren oder lösche dein Cache. Manchmal merkt sich dein Rechner die alte Seite und zeigt keine Änderungen an.
Ich sehe die Bilder :)

Rainbowfan

05.02.2013, 16:08

@ Frank H.

Luft im Filter!

Hallo Frank,

im Normalfall sollten sich die Luftblasen von alleine im Filterkorb lösen. Bei neuen Filtermedien, oder auch bei einem neuen Filter, ist halt eine Menge Luft in den Filtermedien vorhanden, welche sich nicht immer direkt lösen.

Schliesse den Filter einfach richtig an, sauge das Wasser mit Hilfe des Hubes an und lass den Filter eine Weile ausgeschaltet stehen. Achte allerdings darauf, das sich der Filter das Wasser beim ansaugen automatisch ran zieht und sich der Filterkorb von alleine füllt. (Hörbar am gluggern des Auslaufschlauches)

Nach der Standzeit, kannst du den Filter mit vorsichtigen Bewegungen ein wenig hin und her schütteln um noch einen Großteil der Luftblasen zu lösen. Du hörst es knistern wenn das der Fall ist. Hast du dies getan, kannst du den Filter einschalten. Während der ersten 20 Minuten kannst du den Filterkorb hin und wieder ein wenig bewegen (in alle Richtungen leicht kippen) um den absoluten Rest an Luft loszuwerden.

Danach sollte der Filter absolut lautlos laufen und nurnoch Wasser befördern.

Beste Grüße
Chris (Rainbowfan)

Tom

Homepage

05.02.2013, 16:41

@ Frank H.

Luft im Filter!

Hallo,

ich habe einen Filter aus der gleichen Modellreihe und ich hatte das gleiche Problem und ich war auch kurz vor der Verzweiflung. Es gibt aber eine einfache Lösung: Dort wo der Schlauch auf das Ansaugrohr gesteckt wird, war das Rohr nicht sauber entgratet, d.h. da waren einfach minimale Plastikreste, die man ganz einfach abmachen konnte. Anschließend war bei mir Ruhe.

Grüße, Tom.

Frank H.

05.02.2013, 17:17

@ Tom

Luft im Filter!

Danke schon mal für eure Tipps!
Ich bin noch am Arbeiten und kann erst zu Hause wieder Hand an's Aquarium legen und eure Tipps umsetzen.

In der Zwischenzeit bin ich offen für weitere Vorschläge!

Frank H.

06.02.2013, 14:13

@ Tom

Luft im Filter!

And the winner is...

Tom! ;-)

>> Es gibt aber
>> eine einfache Lösung: Dort wo der Schlauch auf das Ansaugrohr gesteckt
>> wird, war das Rohr nicht sauber entgratet, d.h. da waren einfach minimale
>> Plastikreste, die man ganz einfach abmachen konnte.

Das Ansaugrohr - besser ein Teil davon, nämlich der U-Turn, der ja eigentlich aus zwei rechten Winkeln besteht (verfalle ich in Prosa? ;-)), besteht aus zwei halben Rohren, die zu einem ganzen Rohr zusammengefügt sind. Leider "kleben" die bei mir nicht plan aneinander, sondern etwas versetzt (relativ viel sogar - ich sach mal so'n halber Millimeter oder so).
Das hat zur Folge, dass ich den Schlauch da zwar drauf bekomme und er auch einen fest sitzenden Eindruck macht, aber erstens bekomme ich den - ich nenne ihn mal - "Schlauch-Arretierungsring" nicht richtig festgezurrt (siehe folgenden Link, das Bild nehme ich aber irgendwann wieder vom Netz: www.einrichtungsbe...65afdfe4c22f2931c.jpg) und zweitens saugt der Schlauch an dieser Stelle permanent Luft.

Stecke ich den Schlauch ohne diesen U-Turn blank in's Becken, habe ich innerhalb von Sekunden keine Luft mehr im Kreislauf!

Der Thread darf geschlossen werden. Wenn ihr allerdings noch wissen wollt, wie sich der JBL-Support so schlägt, dann werde ich berichten, wenn es zu einer Lösung gekommen ist. ;-)

Grüße
Frank

12057 Postings in 2614 Threads
Luft im Filter!
RSS Feed