Logo von Einrichtungsbeispiele.de
Hier werden 8.457 Aquarien mit 145.782 Bildern und 1.597 Videos von 17.593 Aquarianern vorgestellt
Wir werden unterstützt von:
Einrichtungsbeispiele.de wird unterstützt von Kölle-Zoo
Login Aquaristik-Werbung Teichbeispiele Terrariumbeispiele Top-Aquariums
Partner für Aquarienbau
Partner für Aquarientiere
Partner für Aquariumlicht
Partner für HMF-Filter

Neuer Server

log in | registrieren

Auch in unserem Aquaristik-Forum fühlen wir uns selbstverständlich den Zielen und Werten verpflichtet, die uns alle zu erfolgreichen Aquarianern machen sollen und ein konstruktives und respektvolles Miteinander garantieren.
Tom

Homepage

19.09.2016, 15:57
 

Neuer Server (Einrichtungsbeispiele)

Hallo EBler!

Der Umzug auf den neuen Server mit deutlich mehr Leistung und verbesserter Technik hat leider auch die eine oder andere Änderung im Hintergrund zur Folge gehabt, die mehr Zeit gekostet hat, als ursprünglich gedacht.

Falls du einen Fehler bemerkst, der im Zuge des Umzugs nicht behoben worden ist, bitte kurz hier im Forum nortieren.

Darüber hinaus wünschen wir allen Besuchern und Mitgliedern von Einrichtungsbeispiele.de viel Spaß mit einer jetzt noch schnelleren Seite.

Hinweis: Da in der Phase des Umzugs keine Updates für die Beispiele möglich waren, wurde die Wahl zum Aquarium des Monats einmalig auf den 25. bis 30. September verlegt, damit noch genügend Zeit für das monatliche Update bleibt.

Grüße, Tom.

Thomas Müller

19.09.2016, 17:34

@ Tom

Neuer Server

Hallo Tom,

Die Beispieldaten-bearbeitung funktioniert wieder tadellos, allerdings funktioniert die Bilderverwaltung nicht, jedenfalls ist es bei mir so.

Grüße vom Königssee !!!!!

Tom

Homepage

19.09.2016, 17:38

@ Thomas Müller

Neuer Server

Thomas Müller hat geschrieben:
Hallo Tom,

Die Beispieldaten-bearbeitung funktioniert wieder tadellos, allerdings
funktioniert die Bilderverwaltung nicht, jedenfalls ist es bei mir so.

Grüße vom Königssee !!!!!
Was genau hast du dabei für ein Problem?

der Steirer

19.09.2016, 17:41

@ Tom

Neuer Server

Hi Tom,

zuerst mal vielen Dank, dass du EB (noch) attraktiver machen willst!

Mir ist gerade aufgefallen, dass ich die Funktion Anworten (Antworten auf eine bereits getätigte Antwort bei den Kommentaren) nicht öffnen kann.

Gruß
Matthias

Thomas Müller

19.09.2016, 17:44

@ Tom

Neuer Server

ich klick auf Bilderverwaltung, die Seite öffnet aber unter den einzelnen Rubriken dreht sich nur der Kreisel , lediglich der Massen - Bild - Upload lässt sich anklicken aber am Ende des Hochladevorgangs erscheint dann die Nachricht " 500 " und als Bild erscheint Error !!!!

der Steirer

19.09.2016, 17:49

@ Tom

Neuer Server

"Hi Tom,

zuerst mal vielen Dank, dass du EB (noch) attraktiver machen willst!

Mir ist gerade aufgefallen, dass ich die Funktion Anworten (Antworten auf eine bereits getätigte Antwort bei den Kommentaren) nicht öffnen kann."

und schon funktioniert es!
Merci!

LG
Matthias

Thomas Müller

19.09.2016, 17:57

@ Tom

Neuer Server

Tom hat geschrieben:
Was genau hast du dabei für ein
Problem?





Jetzt funktioniert es !!!!!!!!!!!!!!!!!

Gruß Thomas

Thomas Michel

19.09.2016, 18:02

@ Thomas Müller

Neuer Server

Hallo Tom

bei mir auf der Seite sind einige Bilder nicht mehr vorhanden woran liegt das.

Gruß Thomas

Tom

Homepage

19.09.2016, 18:54

@ Thomas Michel

Neuer Server

Thomas Michel hat geschrieben:
Hallo Tom

bei mir auf der Seite sind einige Bilder nicht mehr vorhanden woran liegt
das.

Gruß Thomas
Ich sehe die alle. Welches ist bei dir nicht mehr vorhanden? Hilft ein Reload (STRG+F5) vielleicht?

Kai Heermann

19.09.2016, 21:34

@ Tom

Neuer Server

Hi Tom,
Ich kann keine Bilder hochladen werder vom PC noch vom Handy.
Alles öffnet sich wie gewohnt, wenn ich das gewünschte Bild anklicke springt der Bildschirm zurück aber kein Upload. Format passt.

Vom Handy ist nicht so tragisch , ging aber früher ;-)

Amazonas Freak

20.09.2016, 07:25

@ Tom

Neuer Server

Hallo,

ich kann nur das Hauptbild und Userfotos ändern alle anderen gehen nicht!!

Gruß
Bernd

Tom

20.09.2016, 08:44

@ Kai Heermann

Neuer Server

Kai Heermann hat geschrieben:
Hi Tom,
Ich kann keine Bilder hochladen werder vom PC noch vom Handy.
Alles öffnet sich wie gewohnt, wenn ich das gewünschte Bild anklicke
springt der Bildschirm zurück aber kein Upload. Format passt.

Vom Handy ist nicht so tragisch , ging aber früher ;-)
Wenn dir das mit dem Massen-Upload passiert ist, dann nimm bitte einstweilen den normalen Upload. Der Massenupload nutzt Flash und den unterstützen einige Browser inzwischen nicht mehr. Den werde ich den nächsten Wochen durch einen neuen Upload ersetzen.

Tom

20.09.2016, 08:44

@ Amazonas Freak

Neuer Server

Amazonas Freak hat geschrieben:
Hallo,

ich kann nur das Hauptbild und Userfotos ändern alle anderen gehen
nicht!!

Gruß
Bernd
Geht es jetzt wieder?

Amazonas Freak

20.09.2016, 13:50

@ Tom

Neuer Server

Leider nein....kann nur bei Hauptbild und Userfoto neue Fotos einstellen bei den andere lädt nur der Kreis mehr nicht!!
Gruß Bernd

Tom

Homepage

20.09.2016, 14:34

@ Amazonas Freak

Neuer Server

Amazonas Freak hat geschrieben:
Leider nein....kann nur bei Hauptbild und Userfoto neue Fotos einstellen
bei den andere lädt nur der Kreis mehr nicht!!
Gruß Bernd
Kannst du die Seite bitte mal explizit neu laden, also STRG+F5 drücken, wenn du in der Bilderverwaltung bist? Mit welchen Browser oder Betriebssystem bist du unterwegs?

Amazonas Freak

20.09.2016, 15:10

@ Tom

Neuer Server

Samsung S5

Tom

Homepage

20.09.2016, 15:16

@ Amazonas Freak

Neuer Server

Amazonas Freak hat geschrieben:
Samsung S5
Ui, da weiß ich nicht, wie man das Ding dazu bringen kann, die Seite komplett über den neuen Server zu laden. Ich denke, dass es helfen müsste, das Handy neu zu starten.

Amazonas Freak

20.09.2016, 15:46

@ Tom

Neuer Server

Geht schon....ich habe ganz einfach die PC Version angefordert 😉
Gruß
Bernd

Amazonas Freak

20.09.2016, 15:54

@ Amazonas Freak

Neuer Server

So jetut bin ich zwar zu den Bildern gekommen aber ging nicht hochladen also forderte ich wieder die Mobile Version an und jetzt funktioniert es 😊

der Steirer

25.09.2016, 17:22

@ Tom

Neuer Server

Hi Tom,
Ich hab das selbe Problem, nur mit iPhone 6s...
Neustart des handies hat nix gebracht.
Lg
Matthias

Amazonas Freak

25.09.2016, 17:34

@ der Steirer

Neuer Server

Hallo...mache es so wie ich dann geht es ;-)

Tom

25.09.2016, 18:01

@ der Steirer

Neuer Server

der Steirer hat geschrieben:
Hi Tom,
Ich hab das selbe Problem, nur mit iPhone 6s...
Neustart des handies hat nix gebracht.
Lg
Matthias
Hallo,
ich habe das jetzt grundsätzlich geändert. Geht es jetzt bei dir wieder? Also auch auf dem iPhone?
Grüße, Tom.

foxi

26.09.2016, 00:38

@ Tom

Neuer Server

Hallo Tom,
echt super schneller Surfspaß hier mit den neuen Server - hat richtig was gebracht, Danke!
Gruß Volker

der Steirer

26.09.2016, 10:18

@ Tom

Neuer Server

Tom hat geschrieben:
Hallo,
ich habe das jetzt grundsätzlich geändert. Geht es jetzt bei dir wieder?
Also auch auf dem iPhone?
Grüße, Tom.


Perfekt- vielen Dank!
lg
Matthias

Tom

Homepage

26.09.2016, 12:54

@ foxi

Neuer Server

foxi hat geschrieben:
Hallo Tom,
echt super schneller Surfspaß hier mit den neuen Server - hat richtig was
gebracht, Danke!
Gruß Volker
Hallo,
danke für das Feedback. Ich hoffe, dass es jetzt wieder so richtig Spaß mach, durch die Beispiele zu klicken. Mir auf alle Fälle ;-)
Grüße, Tom.

Tom

27.09.2016, 09:47

@ Tom

Neuer Server

Hallo,
jetzt ist auch der Massen-Upload für die Bilder wieder aktiv und schon von einem User getestet worden. Wäre natürlich cool, wenn ihr mir ein Feedback geben könntet, ob der Upload auch auf allen euren Geräten funktioniert.
Grüße, Tom.

12056 Postings in 2613 Threads
Neuer Server
RSS Feed