Logo von Einrichtungsbeispiele.de
Hier werden 8.454 Aquarien mit 145.751 Bildern und 1.597 Videos von 17.590 Aquarianern vorgestellt
Wir werden unterstützt von:
Einrichtungsbeispiele.de wird unterstützt von Kölle-Zoo
Login Aquaristik-Werbung Teichbeispiele Terrariumbeispiele Top-Aquariums
Partner für Aquarienbau
Partner für Aquarientiere
Partner für Aquariumlicht
Partner für HMF-Filter

Osmose

log in | registrieren

Auch in unserem Aquaristik-Forum fühlen wir uns selbstverständlich den Zielen und Werten verpflichtet, die uns alle zu erfolgreichen Aquarianern machen sollen und ein konstruktives und respektvolles Miteinander garantieren.
ehemaliger User

Homepage 

18.05.2010, 14:52
(editiert von winklerp, 18.05.2010, 15:00)
 

Osmose (Technik)

Hey Leute,

ich habe mir vor kurzen eine Osmoseanlage (Nano RO Station 8515) gekauft.
Nun habe ich sie bereits ein paar Stunden laufen. Aus reiner Neugierde habe ich mal den KH Wert gemessen und festgestellt, dass er immer noch bei 9KH liegt.

Ist das normal??
Mach ich irgendetwas falsch?

Für eure Antworten bin ich euch sehr dankbar.
Mfg Patrick

FiPie

Homepage 

19.05.2010, 22:23

@ ehemaliger User

Osmose

>> Hey Leute,
>>
>> ich habe mir vor kurzen eine Osmoseanlage (Nano RO Station 8515) gekauft.
>> Nun habe ich sie bereits ein paar Stunden laufen. Aus reiner Neugierde
>> habe ich mal den KH Wert gemessen und festgestellt, dass er immer noch bei
>> 9KH liegt.
>>
>> Ist das normal??
>> Mach ich irgendetwas falsch?
>>
>> Für eure Antworten bin ich euch sehr dankbar.
>> Mfg Patrick

Hallo Patrick,

genügend Druck da ? Ist die Kapillare richtig drin ? Vergleiche mal die Menge Spülwasser/Permeat.

Gruß, Frank

ehemaliger User

Homepage 

21.05.2010, 10:28

@ FiPie

Osmose

Ich habe inzwischen alles noch einmal überprüft und getestet.
Leider hat sich keine Veränderung gezeit.
Werde die Anlage am Wochenende wohl gegen eine andere eintauschen!

gruß Patrick

FiPie

Homepage 

21.05.2010, 16:00

@ ehemaliger User

Osmose

>> Ich habe inzwischen alles noch einmal überprüft und getestet.
>> Leider hat sich keine Veränderung gezeit.
>> Werde die Anlage am Wochenende wohl gegen eine andere eintauschen!
>>
>> gruß Patrick

Hallo Patrick,

wie sieht es denn aus mit der Menge Spülwasser zur Menge Permeat ?
Das Problem ist m. E. darauf zurückzuführen. Kann man aber einfach beheben.

Gruß, Frank

12053 Postings in 2612 Threads
Osmose
RSS Feed