Logo von Einrichtungsbeispiele.de
Hier werden 8.454 Aquarien mit 145.770 Bildern und 1.595 Videos von 17.595 Aquarianern vorgestellt
Wir werden unterstützt von:
Einrichtungsbeispiele.de wird unterstützt von Kölle-Zoo
Login Aquaristik-Werbung Teichbeispiele Terrariumbeispiele Top-Aquariums
Partner für Aquarienbau
Partner für Aquarientiere
Partner für Aquariumlicht
Partner für HMF-Filter

Video-Upload funktioniert bei mir nicht

log in | registrieren

Auch in unserem Aquaristik-Forum fühlen wir uns selbstverständlich den Zielen und Werten verpflichtet, die uns alle zu erfolgreichen Aquarianern machen sollen und ein konstruktives und respektvolles Miteinander garantieren.
ehemaliger User

Homepage 

14.11.2010, 21:51
 

Video-Upload funktioniert bei mir nicht (Einrichtungsbeispiele)

Hallo,

ich versuch schon seit Tagen ein Video hochzuladen.
Bei Schritt 1 kann ich den Text noch eingeben, aber Schritt 2 funktioniert nicht mehr. Es kommt die EB-Seite mit einem leeren Fenster, wo man normalerweise die Datei zum Upload eingibt.
Egal ob IE oder Firefox.

lg
Peter

Tom

Homepage

15.11.2010, 09:49

@ ehemaliger User

Video-Upload funktioniert bei mir nicht

Hallo Peter,

der hat deshalb nicht funktioniert, weil du wahrscheinlich den Titel und oder die Beschreibung weggelassen hast. Ich hab das jetzt so umgebaut, dass automatisch Standardtexte hinterlegt werden.

Grüße, Tom.

***ELLIS***

Homepage 

15.11.2010, 13:41

@ Tom

Video-Upload funktioniert bei mir nicht

>> Hallo Peter,
>>
>> der hat deshalb nicht funktioniert, weil du wahrscheinlich den Titel und
>> oder die Beschreibung weggelassen hast. Ich hab das jetzt so umgebaut, dass
>> automatisch Standardtexte hinterlegt werden.
>>
>> Grüße, Tom.

Hi,

und danach muss man Geduld haben und einige Minuten abwarten bis sich wieder was tut...zumindest bei mir ist das so...:-)

LG
Didi

ehemaliger User

Homepage 

15.11.2010, 19:40
(editiert von fuchs2, 15.11.2010, 20:13)

@ Tom

Video-Upload funktioniert bei mir nicht

>> Hallo Peter,
>>
>> der hat deshalb nicht funktioniert, weil du wahrscheinlich den Titel und
>> oder die Beschreibung weggelassen hast. Ich hab das jetzt so umgebaut, dass
>> automatisch Standardtexte hinterlegt werden.
>>
>> Grüße, Tom.

Hallo Tom,
ich hab den Titel und die Beschreibung schon eingetragen und dann zu Schritt 2.
Dann kam nichts mehr, bzw. die Seite wollte und konnte nicht fertiggestellt werden.
Naja, ich probiers jetzt nochmal und meld mich dann wieder.
lg
Peter

ehemaliger User

Homepage 

15.11.2010, 21:38

@ ehemaliger User

Video-Upload funktioniert bei mir nicht

>> Hallo,
>>
>> ich versuch schon seit Tagen ein Video hochzuladen.
>> Bei Schritt 1 kann ich den Text noch eingeben, aber Schritt 2 funktioniert
>> nicht mehr. Es kommt die EB-Seite mit einem leeren Fenster, wo man
>> normalerweise die Datei zum Upload eingibt.
>> Egal ob IE oder Firefox.
>>
>> lg
>> Peter

TT der Meister des Quelltextes hat jetzt irgendwas gemacht *grins*
Auf alle Fälle funktioniert der Upload bei mir wieder wie am Schnürchen !

12057 Postings in 2614 Threads
Video-Upload funktioniert bei mir nicht
RSS Feed