Logo von Einrichtungsbeispiele.de
Hier werden 8.454 Aquarien mit 145.753 Bildern und 1.597 Videos von 17.591 Aquarianern vorgestellt
Wir werden unterstützt von:
Einrichtungsbeispiele.de wird unterstützt von Kölle-Zoo
Login Aquaristik-Werbung Teichbeispiele Terrariumbeispiele Top-Aquariums
Partner für Aquarienbau
Partner für Aquarientiere
Partner für Aquariumlicht
Partner für HMF-Filter

Wasserprobleme

log in | registrieren

Auch in unserem Aquaristik-Forum fühlen wir uns selbstverständlich den Zielen und Werten verpflichtet, die uns alle zu erfolgreichen Aquarianern machen sollen und ein konstruktives und respektvolles Miteinander garantieren.
Stefano Casaroli

Homepage 

07.05.2009, 10:33
 

Wasserprobleme (Einrichtungsbeispiele)

Hallo,

ich habe seit 6 Monate ein 54 l Aquarium. Alles lief bestens, WW waren OK.
Seit einigen wochen habe ich folgendes problem:
Es sieh so aus, als würden von unten nach oben mikroskopische kleinteile (weiss bis dunkelbruan) umherschwimmen. Der Filter (ein JBL Cristal Profi i60 mit 2 Filterkammer - Micro Mec und Schwamm) scheint diese nicht zu beseitigen.
Auch verschiede Experimente mit Wasserklärer nutzten nichts.
Habe gestern aus Verzeifelung 70% WW gemacht. Genutzt hat es nicht.
Mittlerweile sind auch die Guppys gestorben, ein Schmetterlingsbuntbarsch und ein Panzerwels.
Kann mir jemand helfen?
Stefano Casaroli

ehemaliger User

Homepage

07.05.2009, 21:07

@ Stefano Casaroli

Wasserprobleme

>> Hallo,
>>
>> ich habe seit 6 Monate ein 54 l Aquarium. Alles lief bestens, WW waren
>> OK.
>> Seit einigen wochen habe ich folgendes problem:
>> Es sieh so aus, als würden von unten nach oben mikroskopische kleinteile
>> (weiss bis dunkelbruan) umherschwimmen. Der Filter (ein JBL Cristal Profi
>> i60 mit 2 Filterkammer - Micro Mec und Schwamm) scheint diese nicht zu
>> beseitigen.
>> Auch verschiede Experimente mit Wasserklärer nutzten nichts.
>> Habe gestern aus Verzeifelung 70% WW gemacht. Genutzt hat es nicht.
>> Mittlerweile sind auch die Guppys gestorben, ein Schmetterlingsbuntbarsch
>> und ein Panzerwels.
>> Kann mir jemand helfen?
>> Stefano Casaroli

Hallo Stefano,
würde gerne mal Dein Becken sehen, hast Du aber nicht freigegeben. Dann könnte man sich eher ein Bild machen. Hast Du evtl. gefärbten Kies drin ? Wie sind Deine WASSERWERTE ???. Ohne diese Angaben kann man sich nichts vorstellen.
Grüße Blümchenjägerin :-(

Stefano Casaroli

Homepage 

11.05.2009, 11:17

@ ehemaliger User

Wasserprobleme

>> >> Hallo,
>> >>
>> >> ich habe seit 6 Monate ein 54 l Aquarium. Alles lief bestens, WW waren
>> >> OK.
>> >> Seit einigen wochen habe ich folgendes problem:
>> >> Es sieh so aus, als würden von unten nach oben mikroskopische
>> kleinteile
>> >> (weiss bis dunkelbruan) umherschwimmen. Der Filter (ein JBL Cristal
>> Profi
>> >> i60 mit 2 Filterkammer - Micro Mec und Schwamm) scheint diese nicht zu
>> >> beseitigen.
>> >> Auch verschiede Experimente mit Wasserklärer nutzten nichts.
>> >> Habe gestern aus Verzeifelung 70% WW gemacht. Genutzt hat es nicht.
>> >> Mittlerweile sind auch die Guppys gestorben, ein
>> Schmetterlingsbuntbarsch
>> >> und ein Panzerwels.
>> >> Kann mir jemand helfen?
>> >> Stefano Casaroli
>>
>> Hallo Stefano,
>> würde gerne mal Dein Becken sehen, hast Du aber nicht freigegeben. Dann
>> könnte man sich eher ein Bild machen. Hast Du evtl. gefärbten Kies drin ?
>> Wie sind Deine WASSERWERTE ???. Ohne diese Angaben kann man sich nichts
>> vorstellen.
>> Grüße Blümchenjägerin :-(

Hallo Blümchenjägerin,
Also: ich habe ein wassertest im Tiergeschäft machen lassen. PH liegt bei 6.8; GH bei 8-16; KH bei 10-15; No2 bei 0; No3 bei 0; Po4 bei 0=.
Die Dame sagte, es könnte daran liegen, dass wenige Bakterien vorhaneden sind. Also habe ich am freitag ein Fläschen mit Bakterien ins Filter reingespritzt. das resultat: wie vorher. Vielleicht braucht es einige Zeit bis die Bakterien wirken. Das Kies habe ich vom Tiergeschäft gekauft, hoffe nicht, dass es gefärbt ist. Es sind weisse, braune, gelbliche drin.
Danke
Stefano

ehemaliger User

Homepage

11.05.2009, 22:26

@ Stefano Casaroli

Wasserprobleme

>> >> >> Hallo,
>> >> >>
>> >> >> ich habe seit 6 Monate ein 54 l Aquarium. Alles lief bestens, WW
>> waren
>> >> >> OK.
>> >> >> Seit einigen wochen habe ich folgendes problem:
>> >> >> Es sieh so aus, als würden von unten nach oben mikroskopische
>> >> kleinteile
>> >> >> (weiss bis dunkelbruan) umherschwimmen. Der Filter (ein JBL Cristal
>> >> Profi
>> >> >> i60 mit 2 Filterkammer - Micro Mec und Schwamm) scheint diese nicht
>> zu
>> >> >> beseitigen.
>> >> >> Auch verschiede Experimente mit Wasserklärer nutzten nichts.
>> >> >> Habe gestern aus Verzeifelung 70% WW gemacht. Genutzt hat es nicht.
>>
>> >> >> Mittlerweile sind auch die Guppys gestorben, ein
>> >> Schmetterlingsbuntbarsch
>> >> >> und ein Panzerwels.
>> >> >> Kann mir jemand helfen?
>> >> >> Stefano Casaroli
>> >>
>> >> Hallo Stefano,
>> >> würde gerne mal Dein Becken sehen, hast Du aber nicht freigegeben.
>> Dann
>> >> könnte man sich eher ein Bild machen. Hast Du evtl. gefärbten Kies
>> drin ?
>> >> Wie sind Deine WASSERWERTE ???. Ohne diese Angaben kann man sich
>> nichts
>> >> vorstellen.
>> >> Grüße Blümchenjägerin :-(
>>
>> Hallo Blümchenjägerin,
>> Also: ich habe ein wassertest im Tiergeschäft machen lassen. PH liegt bei
>> 6.8; GH bei 8-16; KH bei 10-15; No2 bei 0; No3 bei 0; Po4 bei 0=.
>> Die Dame sagte, es könnte daran liegen, dass wenige Bakterien vorhaneden
>> sind. Also habe ich am freitag ein Fläschen mit Bakterien ins Filter
>> reingespritzt. das resultat: wie vorher. Vielleicht braucht es einige Zeit
>> bis die Bakterien wirken. Das Kies habe ich vom Tiergeschäft gekauft,
>> hoffe nicht, dass es gefärbt ist. Es sind weisse, braune, gelbliche drin.
>> Danke
>> Stefano
Hallo Stefano,
hast Du denn gefärbten Kies - oder ist der naturfarben so?
weil Du schreibst, die Teilchen wären weiß bis braun und Du hast weiß bis braunen Kies ??!!. Hast Du eine Wurzel und wenn ja welche Sorte ??
Hast Du irgendwas verändert in der letzten Zeit ??? Bodengrund aufgewühlt zb.?? ´Hast Du in Deinem Filter kein Filterfließ als letzte Stufe vor dem Auslauf, der müßte das doch eigentlich rausholen ?!
Grüße Blümchenjägerin

Stefano Casaroli

Homepage 

13.05.2009, 13:07

@ ehemaliger User

Wasserprobleme

>> >> >> >> Hallo,
>> >> >> >>
>> >> >> >> ich habe seit 6 Monate ein 54 l Aquarium. Alles lief bestens, WW
>> >> waren
>> >> >> >> OK.
>> >> >> >> Seit einigen wochen habe ich folgendes problem:
>> >> >> >> Es sieh so aus, als würden von unten nach oben mikroskopische
>> >> >> kleinteile
>> >> >> >> (weiss bis dunkelbruan) umherschwimmen. Der Filter (ein JBL
>> Cristal
>> >> >> Profi
>> >> >> >> i60 mit 2 Filterkammer - Micro Mec und Schwamm) scheint diese
>> nicht
>> >> zu
>> >> >> >> beseitigen.
>> >> >> >> Auch verschiede Experimente mit Wasserklärer nutzten nichts.
>> >> >> >> Habe gestern aus Verzeifelung 70% WW gemacht. Genutzt hat es
>> nicht.
>> >>
>> >> >> >> Mittlerweile sind auch die Guppys gestorben, ein
>> >> >> Schmetterlingsbuntbarsch
>> >> >> >> und ein Panzerwels.
>> >> >> >> Kann mir jemand helfen?
>> >> >> >> Stefano Casaroli
>> >> >>
>> >> >> Hallo Stefano,
>> >> >> würde gerne mal Dein Becken sehen, hast Du aber nicht freigegeben.
>> >> Dann
>> >> >> könnte man sich eher ein Bild machen. Hast Du evtl. gefärbten
>> Kies
>> >> drin ?
>> >> >> Wie sind Deine WASSERWERTE ???. Ohne diese Angaben kann man sich
>> >> nichts
>> >> >> vorstellen.
>> >> >> Grüße Blümchenjägerin :-(
>> >>
>> >> Hallo Blümchenjägerin,
>> >> Also: ich habe ein wassertest im Tiergeschäft machen lassen. PH liegt
>> bei
>> >> 6.8; GH bei 8-16; KH bei 10-15; No2 bei 0; No3 bei 0; Po4 bei 0=.
>> >> Die Dame sagte, es könnte daran liegen, dass wenige Bakterien
>> vorhaneden
>> >> sind. Also habe ich am freitag ein Fläschen mit Bakterien ins Filter
>> >> reingespritzt. das resultat: wie vorher. Vielleicht braucht es einige
>> Zeit
>> >> bis die Bakterien wirken. Das Kies habe ich vom Tiergeschäft gekauft,
>> >> hoffe nicht, dass es gefärbt ist. Es sind weisse, braune, gelbliche
>> drin.
>> >> Danke
>> >> Stefano
>> Hallo Stefano,
>> hast Du denn gefärbten Kies - oder ist der naturfarben so?
>> weil Du schreibst, die Teilchen wären weiß bis braun und Du hast weiß
>> bis braunen Kies ??!!. Hast Du eine Wurzel und wenn ja welche Sorte ??
>> Hast Du irgendwas verändert in der letzten Zeit ??? Bodengrund
>> aufgewühlt zb.?? ´Hast Du in Deinem Filter kein Filterfließ als letzte
>> Stufe vor dem Auslauf, der müßte das doch eigentlich rausholen ?!
>> Grüße Blümchenjägerin

Hallo nochmal,

was meinst du mit Filterflies s? ich benutze ein Filter von JBL, Modell i60 mit 2 Kammern, die beide mit Filterwatte gleicher Groesse sind.
Die Wurzel habe ich im Tiergeschàeft gekauft und ist mittel- bis dunkelbraun.
Den Bodengrund wuehle ich beim WW auf, um es yu reinigen.
Danke
Gruss

ehemaliger User

Homepage

14.05.2009, 19:59

@ Stefano Casaroli

Wasserprobleme

>> >> >> >> >> Hallo,
>> >> >> >> >>
>> >> >> >> >> ich habe seit 6 Monate ein 54 l Aquarium. Alles lief bestens,
>> WW
>> >> >> waren
>> >> >> >> >> OK.
>> >> >> >> >> Seit einigen wochen habe ich folgendes problem:
>> >> >> >> >> Es sieh so aus, als würden von unten nach oben
>> mikroskopische
>> >> >> >> kleinteile
>> >> >> >> >> (weiss bis dunkelbruan) umherschwimmen. Der Filter (ein JBL
>> >> Cristal
>> >> >> >> Profi
>> >> >> >> >> i60 mit 2 Filterkammer - Micro Mec und Schwamm) scheint diese
>> >> nicht
>> >> >> zu
>> >> >> >> >> beseitigen.
>> >> >> >> >> Auch verschiede Experimente mit Wasserklärer nutzten nichts.
>>
>> >> >> >> >> Habe gestern aus Verzeifelung 70% WW gemacht. Genutzt hat es
>> >> nicht.
>> >> >>
>> >> >> >> >> Mittlerweile sind auch die Guppys gestorben, ein
>> >> >> >> Schmetterlingsbuntbarsch
>> >> >> >> >> und ein Panzerwels.
>> >> >> >> >> Kann mir jemand helfen?
>> >> >> >> >> Stefano Casaroli
>> >> >> >>
>> >> >> >> Hallo Stefano,
>> >> >> >> würde gerne mal Dein Becken sehen, hast Du aber nicht
>> freigegeben.
>> >> >> Dann
>> >> >> >> könnte man sich eher ein Bild machen. Hast Du evtl. gefärbten
>> >> Kies
>> >> >> drin ?
>> >> >> >> Wie sind Deine WASSERWERTE ???. Ohne diese Angaben kann man sich
>> >> >> nichts
>> >> >> >> vorstellen.
>> >> >> >> Grüße Blümchenjägerin :-(
>> >> >>
>> >> >> Hallo Blümchenjägerin,
>> >> >> Also: ich habe ein wassertest im Tiergeschäft machen lassen. PH
>> liegt
>> >> bei
>> >> >> 6.8; GH bei 8-16; KH bei 10-15; No2 bei 0; No3 bei 0; Po4 bei 0=.
>> >> >> Die Dame sagte, es könnte daran liegen, dass wenige Bakterien
>> >> vorhaneden
>> >> >> sind. Also habe ich am freitag ein Fläschen mit Bakterien ins
>> Filter
>> >> >> reingespritzt. das resultat: wie vorher. Vielleicht braucht es
>> einige
>> >> Zeit
>> >> >> bis die Bakterien wirken. Das Kies habe ich vom Tiergeschäft
>> gekauft,
>> >> >> hoffe nicht, dass es gefärbt ist. Es sind weisse, braune,
>> gelbliche
>> >> drin.
>> >> >> Danke
>> >> >> Stefano
>> >> Hallo Stefano,
>> >> hast Du denn gefärbten Kies - oder ist der naturfarben so?
>> >> weil Du schreibst, die Teilchen wären weiß bis braun und Du hast
>> weiß
>> >> bis braunen Kies ??!!. Hast Du eine Wurzel und wenn ja welche Sorte ??
>> >> Hast Du irgendwas verändert in der letzten Zeit ??? Bodengrund
>> >> aufgewühlt zb.?? ´Hast Du in Deinem Filter kein Filterfließ als
>> letzte
>> >> Stufe vor dem Auslauf, der müßte das doch eigentlich rausholen ?!
>> >> Grüße Blümchenjägerin
>>
>> Hallo nochmal,
>>
>> was meinst du mit Filterflies s? ich benutze ein Filter von JBL, Modell
>> i60 mit 2 Kammern, die beide mit Filterwatte gleicher Groesse sind.
>> Die Wurzel habe ich im Tiergeschàeft gekauft und ist mittel- bis
>> dunkelbraun.
>> Den Bodengrund wuehle ich beim WW auf, um es yu reinigen.
>> Danke
>> Gruss

Hallo Stefano,
diese Modell von JBL kenn ich ja gar nicht - Du hast nur Filterwatte drin, sonst nichts? Mmh seltsame Bestückung ! Was ist das für ein Filter ??, welche Leistung hat der ?
Beim Waserwechsel den Bodengrund nur höchtens 1 cm tief reinigen, nicht tiefer, sonst bringst Du das Bodenbakterienmileu stark durcheinander. Der Boden ist mit aeroben und anaeroben Bakterien bestückt, die jeweils bestimmt Zonen des Bodens bewohnen. Deshalb sollte man nicht zu stark wühlen. Noch ein Grund für Sand, da hat man das nicht nötig, da man alles schön oberflächlich absaugen kann, ohne die Bodenschichten zu stören.
Grüße Blümchenjägerin

ehemaliger User

Homepage

14.05.2009, 20:03

@ Stefano Casaroli

Wasserprobleme

>> Hallo,
>>
>> ich habe seit 6 Monate ein 54 l Aquarium. Alles lief bestens, WW waren
>> OK.
>> Seit einigen wochen habe ich folgendes problem:
>> Es sieh so aus, als würden von unten nach oben mikroskopische kleinteile
>> (weiss bis dunkelbruan) umherschwimmen. Der Filter (ein JBL Cristal Profi
>> i60 mit 2 Filterkammer - Micro Mec und Schwamm) scheint diese nicht zu
>> beseitigen.
>> Auch verschiede Experimente mit Wasserklärer nutzten nichts.
>> Habe gestern aus Verzeifelung 70% WW gemacht. Genutzt hat es nicht.
>> Mittlerweile sind auch die Guppys gestorben, ein Schmetterlingsbuntbarsch
>> und ein Panzerwels.
>> Kann mir jemand helfen?
>> Stefano Casaroli

noch eins, gib doch mal Dein Becken frei, dann kann man das sich mal ansehen.
Ist Deine Wurzel ein Mopani ??? so hellbeige mit brauner Unterseite ?
Damit hab ich sehr schlechte Erfahrungen gemacht. Die sind mir immer gefault.
Jetzt hab ich nur noch Mangrove, die ist ok.
Grüße Blümchenjägerin

Stefano Casaroli

Homepage 

15.05.2009, 21:36

@ ehemaliger User

Wasserprobleme

Hallo Blümchenjägerin,

habe fotos eingestellt, um die Wurzek zu sehen. Beim Filter schau dieses Link:
www.jbl.de/factmanager/index.php
es ist ein JBL CristalProfi i60 mit diese leistung:300-800 l/h 11 W.
beide module haben ein Bio-Filterschwamm 25 ppi.
gruss
Stefano Casaroli

ehemaliger User

Homepage 

16.05.2009, 08:23

@ Stefano Casaroli

Wasserprobleme

Hallo,
ich habe mir mal das Becken angeschaut. Wenn die Fotos einigermaßen originalgetreu sind, hast Du anscheinend eine Bakterienblüte im Becken.
Diese ist im Prinzip an sich nicht gefährlich, zehrt aber sehr viel Sauerstoff.
Sinkt der Sauerstoffgehalt zu sehr ab, kann es durchaus sein, dass Fische sterben.
Ein normaler Filter kann so etwas leider nicht entfernen.
Ein großes Problem bei Dir sehe ich in dem hohem Fischbesatz. (Es waren ja noch viel mehr Fische drinnen) Was man so auf den Fotos sieht, ist leider recht unpassend für Deine Beckengröße, abgesehen davon, dass der Besatz sehr kunterbunt ist und so nicht in Ordnung ist. (Zu groß werdene Fische wie Mollys und Schmerlen, Gruppentiere wie der Salmler und die Barbe scheinen recht einsam zu sein.)

Was ich Dir raten würde:
-Besatz optimieren und reduzieren, dann wird das kleine Becken nämlich von der hohen Belastung durch die vielen Fische und ihrer Fütterung befreit
-regelmäßige Wasserwechsel, bis der Besatz reduziert ist so mindestens 50% wöchentlich
-so lange die Trübung anhält, vor allem nachts für genügend Sauerstoffeintrag sorgen (wenn es sein muss, mit Hilfe einer Membranpumpe)
-Fütterungsgewohnheiten überprüfen (fällt zu viel Futter ungefressen zwischen den Kies?)

Natürlich gibt es Geräte wie UV-Klärer und Diatomenfilter, die Dir die Trübung recht schnell beseitigen, aber die beseitigen leider nicht die Ursache.
lg
Beate
P.S. Die Wasserwerte Deines Fachhändlers zweifle ich sehr stark an. Bei dem Besatz und den wenigen schnellwachsenden Pflanzen ist Phosphat und Nitrat bei 0 eigentlich recht unwahrscheinlich.
P.S.2 Du hast nicht zu wenige Bakterien im Becken, sondern zu viele. Und diese vermehren sich aufgrund von zu viel Nahrung über die Gebühr. Es gilt, wieder eine vernünftige Anzahl von Bakterien im Becken zu etablieren.
Kann was dauern, aber wie gesagt, ist eine Bakterienblüte an sich ungefährlich.

12053 Postings in 2612 Threads
Wasserprobleme
RSS Feed