Logo von Einrichtungsbeispiele.de
Hier werden 8.764 Aquarien mit 153.710 Bildern und 1.879 Videos von 18.249 Aquarianern vorgestellt
Wir werden unterstützt von:

Blogartikel 'Brunnenwasser für's Aquarium?' von schmitzkatze

Userbild von schmitzkatze
Ort / Land: 
41515 Grevenbroich / Deutschland
Aquarianer seit: 
1983


Brunnenwasser für's Aquarium?

 
Hallo,

Mir ist wieder ein Erlebnis eingefallen,das ich mal gerne kontorvers diskutiert wüßte.

Es ist zwar auch schon wieder mindestens 10 Jahre her, aber so etwas vergißt man nicht.

Der Sommer 1997 war doch recht warm und das Wasser im Wohnzimmer Süßwasser AQ hatte sich gut aufgeheizt.

Mir kam die Spontan Idee einen Wasser Wechsel zu machen und zum Wiederauffüllen das Wasser aus unserem Grundwasser Brunnen zu verwenden.

Gesagt, getan. Das Wasser lief rucki zucki mit einem Schlauch ins Erdreich und wenig später schloss ich die Pumpe an um das Brunnenwasser einzuleiten.

Dann ging es los! Meine Südamerikaner der Sorte Aequidens und Co, sanken farblos und heftigst atmend zu Boden.

Na gut, es ging von 29 Grad Celsius runter auf 24 bis 25 Grad Celsius, ein kräftiger Schauer im Südamerikanischen Biotio sollte das auch bewirken, dachte ich so bei mir.

Doch der Zustand der Tiere beunruhigte mich.

So sehr, das ich die Pumpe abstellte und das Wasser abermals ablaufen liess.

Dann füllte ich mit hanmdwarmen Leitungswasser auf und meinen Tieren ging es zusehends besser.

Lag es am Temperatur Sturz oder ist im Grundwasser zu wenig Sauerstoff ?

Gruss, Michael

 
Blogartikel 'Blog 1698: Brunnenwasser für's Aquarium?' aus der Kategorie: "Mein Einrichtungsbeispiel" zuletzt bearbeitet von schmitzkatze am 07.04.2009 um 09:41 Uhr
 
 
Kommentare:
 
Um einen Kommentar schreiben zu können, müssen Sie sich anmelden.
 
Geschrieben am 08.04.2009 um 07:57 von Philosoph
Hallo Michael,

eines möchte ich nicht außer Acht lassen: Wenn aufgrund langer Trockenheit der Grundwasserspiegel sinkt, steigt natürlich der Nitrat-Gehalt und alles andere was da noch enthalten ist (Pflanzenschutzmittel usw.). Hast Du NO3 bzw NO2 damals gemessen?

Viele grüße
Elmar
 
 
Geschrieben am 07.04.2009 um 18:13 von Falk
Ja ich nochmal...

Wie Dom schon sagt ,ich mit dem pH sagen wollte ,das sich viele Brunnen mit sogenanntem Kieselwasser füllen...soll heisen ...wie Chris gesagt hat,die KH und den pH zu messen...bei wie von mir angeführt pH 7,3 in frantösischen Landen der Durchlauf durch anderes Sediment kommt und bei diesen wassern schon von "Mineralwasser gesprochen werden kann...
Ich verweise auf meinen ungewöhnlichen Blog "Mineralwasser" hin....da ging es mir nicht um teuer ,sondern ganz einfach darum ,aufzuzeigen ,ob es für Aquarien taugt und für welche Becken....

Gruß falk
 
 
Geschrieben am 07.04.2009 um 16:18 von Dominik
Hallo,

Ich benutze selber schon fast ein Jahr lang
Brunnen-/Zisternenwasser für den Wasserwechsel und einen Temperatursturz als Ursache für das Verhalten würde ich ausschließen, da bei mir nach dem Wasserwechsel das Wasser im Becken um bis zu 4-5°C kälter ist und es den Fischen eigentlich nichts ausmacht.
Und auch ein Sauerstoffmangel klingt für mich unwarscheinlich, da in kälterem Wasser sich mehr Sauerstoff lösen kann und bewegt wurde es durch`s in den Eimer pumpen auch. Für mich klingt das Ganze viel mehr nach irgendeiner Vergiftung, aber villeicht vertragen deine Südamerikaner auch nur im gegensatz zu meinen Asiaten keine Temperaturschwankungen.

Gruß,
Dome
 
 
Geschrieben am 07.04.2009 um 10:19 von Falk
da geb ich Toto ebenfalls Recht ,denn wenn ich in Paris einen Brunnen habe ,so ist der natürliche pH bei 7,3 und im nierderrheinischen vermute ich 6,8 ...aber wie gesagt ,da müßte man messen...

Grüßle
 
 
Geschrieben am 07.04.2009 um 09:58 von Falk
verbesserung ---10mg/l...entschuldige....
 
 
Geschrieben am 07.04.2009 um 09:53 von Falk
Hi Micha

Mein Freund läßt hier wieder ne richtige gute Sache los...

Es wird die Sache so sein,die den Fischlein nicht behagt....---Sauerstoff ist es nur zu wenig ,wenn das wasser nicht bewegt wird und da,auf alle temperaturen bezogen, der Sauerstoffgehalt im 15 grad-bereich liegt bei ca.15mg/l....also doppelt so hoch ,wie bei 25 Grad...
Mit scheint es eher der temperatursturz zu sein...Machen die fischlein nicht gern mit und auf das natur-biotop bezogen---sie können dort abwandern,für eine zeitspanne...

Mit lieben Gruß Falk
 
 


Zurück

Wenn dir die Inhalte dieser Seite gefallen, dann teile sie jetzt mit deinen Freunden. Danke!
Du willst dein eigenes Aquarium kostenlos vorstellen?
Login:
Passwort:
 
Themen im Forum:
Lum Light controller von Freiburg Letzte Antwort am 17.09.2018 um 21:13 Uhr
Querstreifen bärblinge, Smaragd, Moskito, Pfeffer ? 50cm von Ceylon Letzte Antwort am 12.09.2018 um 19:24 Uhr
Umrüstung meiner Becken, speziell das 375 l Becken auf LED von Grünhexe Letzte Antwort am 30.08.2018 um 20:03 Uhr
Aufbau 250 X 60 x 70 Projektaquarium Artenschutz /-erhaltung von Reneè Thissen Letzte Antwort am 29.08.2018 um 19:54 Uhr
Pflanzendüngung von herkla Letzte Antwort am 28.08.2018 um 15:59 Uhr
Probleme mit Mischbettharzfilter an Umkehrosmoseanlage von Köllebärbling Letzte Antwort am 28.08.2018 um 11:57 Uhr
Anzeigen auf
Meine-Fischboerse.de
Folge uns auf
Facebook
YouTube
Twitter
Google+
Partner für HMF-Filter
Partner für Aquariumlicht
Partner für Aquarientiere
Partner für Aquarienbau
Partnershop