Logo von Einrichtungsbeispiele.de
Hier werden 8.741 Aquarien mit 153.343 Bildern und 1.839 Videos von 18.170 Aquarianern vorgestellt
Wir werden unterstützt von:

Blogartikel 'Interne Info: Serverprobleme' von Tom

einrichtungsbeispiele.de-Administrator
Moderatorenbereiche: Malawisee, Tanganjikasee, West- / Zentralafrika, Südamerika, Fragen zu einrichtungsbeispiele.de
Userbild von Tom
Ort / Land: 
94447 Plattling / Deutschland
Aquarianer seit: 
1980


Interne Info: Serverprobleme

 
Wie ihr wahrscheinlich bemerkt habt, hat es in den letzten Tagen immer wieder Hänger beim Server gegeben und gestern abend hat er schließlich komplett den Dienst verweigert und mir eine schlaflose Nacht eingebracht.

Fehler war, dass eine Festplattenpartition im Eimer war, die für die Auslagerungsdatei von Linux verwendet wird. Macht nur bei hoher Last etwas aus, weil die Partition sonst nicht verwendet wird und gestern war es dann zum wiederholten Male soweit und diesmal so, dass der Server gar nicht mehr starten wollte.

Die Partition ist inzwischen gerichtet und die Serverkonfiguration so zurückgefahren, dass der Speicher nicht mehr volllaufen können sollte. Wenn ich nichts verbockt habe, sollte das Ding erstmal stabil weiterlaufen, aber jetzt kommt die eigentliche Info: Ich habe heute einen neuen Server bestellt. Wesentlich mehr Speicher, mehr Prozessorkerne, kurz: ein High-End-Teil. Wird im Laufe des Dezembers eingerichtet.

Ein Dank noch an Thomas Schröder, der mich gestern abend telefonisch von der Couch geholt hat, so dass die Wartungsarbeiten rechtzeitig fertig wurde, damit heute wieder wie gewohnt auf Einrichtungsbeispiele.de gesurft werden konnte.
 
Blogartikel 'Blog 4371: Interne Info: Serverprobleme' aus der Kategorie: "Einrichtungsbeispiele.de" zuletzt bearbeitet von Tom am 28.11.2011 um 17:10 Uhr
 
 
Kommentare:
 
Um einen Kommentar schreiben zu können, müssen Sie sich anmelden.
 
Geschrieben am 29.11.2011 um 17:38 von Ferbi
THX 4 first aid

stelle immer noch fest, das es teils echt bescheiden läuft. bis die startseite von EB steht, vergehen teilweise 30 sek. manchmal geht auch gar nix auf. eine stunde später läufts dann wieder gut, während des surfens auf eb, steht wieder alles.

scheint wohl alles immer noch nicht ganz so zu funktionieren wie wir/ihr das wünschen.


grüssle
ferbi


 
 
Geschrieben am 29.11.2011 um 05:50 von Christian Grunwald
Hi Tom,

thx für den Sonntags-Einsatz!!!


Gruß
Chris
 
 
Geschrieben am 28.11.2011 um 20:32 von .uschi
Hi,
dann wird´s bestimmt auch wieder schneller?!?

schöööön.... :)

lg
jochen

 
 


Zurück

Wenn dir die Inhalte dieser Seite gefallen, dann teile sie jetzt mit deinen Freunden. Danke!
Du willst dein eigenes Aquarium kostenlos vorstellen?
Login:
Passwort:
 
Themen im Forum:
Ernährung von Pantodon buchholzi von Tiburón Letzte Antwort am 11.06.2018 um 12:36 Uhr
(Wie) kann ich meinen Besatz erweitern? von Faker Letzte Antwort am 04.06.2018 um 13:14 Uhr
Raubfisch von Clemens R Letzte Antwort am 23.05.2018 um 19:31 Uhr
sind 2 Filter 60L so gut wie 1 Filter 120L? von Papa Rainer Letzte Antwort am 20.05.2018 um 16:02 Uhr
tunze pumpe trotz co2 anlage von Christian P. Letzte Antwort am 04.05.2018 um 11:15 Uhr
Wer hat Erfahrungen mit Medaka und Corydoras? von Uwe Herzog Letzte Antwort am 10.04.2018 um 01:14 Uhr
Anzeigen auf
Meine-Fischboerse.de
Ancistrus, naturfarben
BIETE: Ancistrus, naturfarben
Preis: 1.50 €
Folge uns auf
Facebook
YouTube
Twitter
Google+
Partnershop
Partner für HMF-Filter
Partner für Aquarienbau
Partner für Aquariumlicht
Partner für Aquarientiere