Logo von Einrichtungsbeispiele.de
Hier werden 8.753 Aquarien mit 153.572 Bildern und 1.857 Videos von 18.220 Aquarianern vorgestellt
Wir werden unterstützt von:

Nachrichtenzentrale (Thema Nr. 12876)

log in | registrieren

Auch in unserem Aquaristik-Forum fühlen wir uns selbstverständlich den Zielen und Werten verpflichtet, die uns alle zu erfolgreichen Aquarianern machen sollen und ein konstruktives und respektvolles Miteinander garantieren.
herkla

09.08.2018, 08:37
 
Nachrichtenzentrale (Einrichtungsbeispiele)

Hallo, mir werden 2 neue Nachrichten gemeldet, seit gestern werden sie mir aber in meinen Nachrichten nicht mehr angezeigt.
Was mache ich falsch?
Gruß Klaus

Tom



09.08.2018, 09:25

@ herkla
Nachrichtenzentrale

Hallo,
danke für die Info. Da war ein kleiner Fehler drin. Sollte jetzt wieder klappen.
Grüße, Tom.

herkla

09.08.2018, 11:06

@ Tom
Nachrichtenzentrale

Tom hat geschrieben:
Hallo,
danke für die Info. Da war ein kleiner Fehler drin. Sollte jetzt wieder
klappen.
Grüße, Tom.


ja, jetzt ist es wieder ok.
Danke

herkla

09.08.2018, 11:09

@ Tom
Nachrichtenzentrale

Tom hat geschrieben:
Hallo,
danke für die Info. Da war ein kleiner Fehler drin. Sollte jetzt wieder
klappen.
Grüße, Tom.


noch eine Frage, ich habe gestern ein neues Userfoto eingestellt.
in der Vorschau wird es mir angezeigt, auf meiner AQ-Seite nicht.
Habe ich etwas falsch gemacht?

Tom



09.08.2018, 11:17

@ herkla
Nachrichtenzentrale

herkla hat geschrieben:


noch eine Frage, ich habe gestern ein neues Userfoto eingestellt.
in der Vorschau wird es mir angezeigt, auf meiner AQ-Seite nicht.
Habe ich etwas falsch gemacht?
Kannst du das jetzt nochmal ausprobieren?

herkla

09.08.2018, 11:50

@ Tom
Nachrichtenzentrale

Tom hat geschrieben:
Kannst du das jetzt nochmal
ausprobieren?


es wird mir Fehler angezeigt. Wenn ich beim IPad auf das Symbol klicke, wird das Foto angezeigt, am Laptop nicht

Tom



09.08.2018, 11:52

@ herkla
Nachrichtenzentrale

herkla hat geschrieben:


es wird mir Fehler angezeigt. Wenn ich beim IPad auf das Symbol klicke,
wird das Foto angezeigt, am Laptop nicht
Ich hab gemeint, ob du probieren könntest, das Foto nochmal zu ändern.

herkla

09.08.2018, 12:04

@ Tom
Nachrichtenzentrale

Tom hat geschrieben:
Ich hab gemeint, ob du
probieren könntest, das Foto nochmal zu ändern.


habe ich, ich habe das Foto gelöscht und neu hochgeladen. Der Fehler wird mir immer noch angezeitg

herkla

09.08.2018, 12:31

@ herkla
Nachrichtenzentrale

herkla hat geschrieben:


habe ich, ich habe das Foto gelöscht und neu hochgeladen. Der Fehler wird
mir immer noch angezeitg

jetzt scheitern alle Versuche, das angezeigte Foto zu löschen um ein neues hochzuladen

Tom

09.08.2018, 15:56

@ herkla
Nachrichtenzentrale

herkla hat geschrieben:

jetzt scheitern alle Versuche, das angezeigte Foto zu löschen um ein neues
hochzuladen
Das war jetzt etwas kniffliger. Ich hoffe, dass ich es jetzt gelöst hab.

herkla

09.08.2018, 16:06

@ Tom
Nachrichtenzentrale

Tom hat geschrieben:
Das war jetzt etwas kniffliger. Ich hoffe, dass ich es
jetzt gelöst hab.


super, jetzt ist es so wie ich es mir vorgestellt habe..... Danke
Gruß Klaus

12707 Postings in 2746 Threads
Nachrichtenzentrale (Thema Nr. 12876)
RSS Feed
Partner für Aquariumlicht
Partner für Aquarienbau
Partnershop
Partner für Aquarientiere
Partner für HMF-Filter