Technisches Problem: Video nicht abspielbar!? (Thema Nr. 5858)

log in | registrieren

Auch in unserem Aquaristik-Forum fühlen wir uns selbstverständlich den Zielen und Werten verpflichtet, die uns alle zu erfolgreichen Aquarianern machen sollen und ein konstruktives und respektvolles Miteinander garantieren.
Wenn dir die Inhalte dieser Seite gefallen, dann teile sie jetzt mit deinen Freunden. Danke!
Tumblr
Pinterest
LinkedIn
XING
WhatsApp
Telegram
ehemaliger User



19.06.2010, 18:57
 
Technisches Problem: Video nicht abspielbar!? (Einrichtungsbeispiele)

Hallo,

ich hätte eine Frage bezüglich der Videofunktion.

Ich habe ein Video hochgeladen und wenn man es sich ansehen will, bekommt man die Meldung:
"Dieses Video ist mit einem bereits hochgeladenen Video identisch"

www.einrichtungsbe...o&vkey=lRePMpZK8sc

Habe es schon versucht erneut hochzuladen (minimal bearbeitet und unter anderem Namen)
Da auch wieder die gleiche Meldung.

Kann mir wer bitte helfen?

LG

Tom



21.06.2010, 09:58

@ ehemaliger User
Technisches Problem: Video nicht abspielbar!?

Hallo,

das Video ist bei YouTube bereits vorhanden. Das kannst du nicht nochmal hochladen. Hilft nur: Nochmal drehen.

Grüße, Tom.


>> Hallo,
>>
>> ich hätte eine Frage bezüglich der Videofunktion.
>>
>> Ich habe ein Video hochgeladen und wenn man es sich ansehen will, bekommt
>> man die Meldung:
>> "Dieses Video ist mit einem bereits hochgeladenen Video identisch"
>>
>> www.einrichtungsbe...o&vkey=lRePMpZK8sc
>>
>> Habe es schon versucht erneut hochzuladen (minimal bearbeitet und unter
>> anderem Namen)
>> Da auch wieder die gleiche Meldung.
>>
>> Kann mir wer bitte helfen?
>>
>> LG

ehemaliger User



21.06.2010, 14:02

@ Tom
Technisches Problem: Video nicht abspielbar!?

Danke für die Antwort

Nochmal drehen? Lol? oO

Hab das Problem aber gelöst und das Video nochmal minimal bearbeitet und unter anderem Namen hochgeladen ;)
Hat sehr gut funktioniert (zum Glück^^)

LG

>> Hallo,
>>
>> das Video ist bei YouTube bereits vorhanden. Das kannst du nicht nochmal
>> hochladen. Hilft nur: Nochmal drehen.
>>
>> Grüße, Tom.
>>
>>
>> >> Hallo,
>> >>
>> >> ich hätte eine Frage bezüglich der Videofunktion.
>> >>
>> >> Ich habe ein Video hochgeladen und wenn man es sich ansehen will,
>> bekommt
>> >> man die Meldung:
>> >> "Dieses Video ist mit einem bereits hochgeladenen Video identisch"
>> >>
>> >>
>> www.einrichtungsbe...o&vkey=lRePMpZK8sc
>> >>
>> >> Habe es schon versucht erneut hochzuladen (minimal bearbeitet und
>> unter
>> >> anderem Namen)
>> >> Da auch wieder die gleiche Meldung.
>> >>
>> >> Kann mir wer bitte helfen?
>> >>
>> >> LG

Partner für Aquariumlicht
Partner für HMF-Filter
Partnershop
Partner für Aquarienbau
Logo von Einrichtungsbeispiele.de
Du findest hier 8.993 Aquarien, 25 Teiche und 27 Terrarien mit 160.274 Bildern und 2.273 Videos
Wir werden unterstützt von: