Logo von Einrichtungsbeispiele.de
Hier werden 8.454 Aquarien mit 145.825 Bildern und 1.597 Videos von 17.596 Aquarianern vorgestellt
Wir werden unterstützt von:
Einrichtungsbeispiele.de wird unterstützt von Kölle-Zoo
Login Aquaristik-Werbung Teichbeispiele Terrariumbeispiele Top-Aquariums
Partner für Aquarienbau
Partner für Aquarientiere
Partner für Aquariumlicht
Partner für HMF-Filter

Blogartikel 'Bemerkungen über die Fadenalge(n)

von schmitzkatze
Offline (Zuletzt 24.09.2016)BlogBeispielKarte
Userbild von schmitzkatze
Ort / Land: 
41516 Grevenbroich / Deutschland
Aquarianer seit: 
1983


Bemerkungen über die Fadenalge(n)

 
Als ich im September 2007 mein AQ von Tanganjika See auf Gesellschaftsbecken umgestellt hatte und Holz in das AQ einbrachte, hatte ich plötzlich Fadenalgen.

Laut Kaspar Horst, einem DUPLA-Urgestein der Aquaristik sind das keine "bösen" Algen, sondern lediglich solche, die dem Aquarianer anzeigen, das in seinem AQ etwas zuviel vorhanden ist.

Die Fadenalgen lassen sich auch leicht manuell entfernen und können dann kunstvoll zu Algenbällen geformt werden; nee...kleiner Scherz...;am Besten direkt entsorgt werden.

Häufig liest man,das Strömung eine der Ursachen sein soll, ebenso zu wenig oder zuviel Licht und zuviel Nitirit...

Naja, nachdem ich die 150 Watt HQI Leuchte entfernt hatte und mit 4 mal 36 Watt T8 am Start war (Farbton Triton) war das Licht ja flächiger geworden.

Die Eheim Düsenrohre habe ich dann durchgebohrt, so daß sie nach zwei Richtungen ausblasen konnten.

Aber die Algen blieben. Erst mit dem Wechsel der Lichtfarbe auf 5000 Kelvin und 6500 Kelvin wurde es besser...und jetzt sind sie weg...komplett.

Vielleicht helfen diese Zeilen ja einem oder mehreren AQ, die aktuell unter den Fadenalgen leiden.

Grüsse aus Grefrath, Michael
 
Kategorie: "Mein Einrichtungsbeispiel" zuletzt bearbeitet am 29.07.2009 um 13:00 Uhr
 
 
Kommentare:
 
Um einen Kommentar schreiben zu können, müssen Sie sich anmelden.
 
Geschrieben am 30.07.2009 um 08:16 von balzman
Hallo
Hatte auch Fadenalgen ohne das ich was Technisches verändert habe.Was der Duplamann gesagt hat ist gar nicht so verkehrt,wenn ein Bepflanztes Becken mal ca. ein Jahr alt ist,dann reichern sich im Bodengrund sehr viele Nährstoffe durch abgestorbene Blätter an.Wenn man dann normal weiter Düngt dann hat man einen Nähstoffüberschuß.Waseerwechsel müssen sein,aber Vorsicht!was ist wenn mein Ausgangswasser einen hohen Eisengehalt hat?mein Bodengrund zu fein gewählt wurde,und sich mit der Zeit zu setzt?
Gruß Stefan
 
 
Geschrieben am 29.07.2009 um 23:24 von timme
Hallo Michael,

ich muß immer wieder darauf hinweisen, daß die Lichtfarbe bei Drei- und Vollspektrumröhren (Interpet Triplus bzw. Triton ist eine solche Röhre) keinerlei Bedeutung außer für den Betrachter hat.

Das die Algen jetzt weg sind, ist gut. Mit dem Licht hat das meiner Meinung nach aber nichts zu tun.

Es gibt etliche Gründe dafür, daß die Algen verschwunden sind. Genauso wie es viele Gründe dafür gibt, daß Du morgen oder in 472 Tagen wieder Algen hast.

Grüße, Tim
 
 
Geschrieben am 29.07.2009 um 23:18 von Falk
und nochwas...

die zwei Röhren ,die ich genommen habe bringen im Verbund jeden Farbton ins Spiel,waqs das Sonenspectrum betrifft....schaden kanns eigentlich nicht...da die meisten Pflanzen in einem S-amerika-Flußlauf nur meist "halbes " Licht abbekommen....allerdings sprechen wir hier in unseren Becken von einem angenommenen guten Licht...also etwas nachempfundenen..

und da hat Babs recht ...zwei gleiche Aquarien müßen nicht zwangsläufig sich genauso entwickeln...

Grüßle
 
 
Geschrieben am 29.07.2009 um 23:13 von Falk
Das war mein Ansinnen meine liebe babs...

Die zwei Pflanzen E.palaefolius var. latifolius von robert z. Bsp. seit gestern schnell mit den Ballen im 160er werden 2x am Tag bestäubt mit der wasserspritze ,die sind bewußt so groß gewählt,da über wasser und ...wichtig...sie haben keine Lichtquelle ,was Beckenbeleuchtung betrifft....sie kommen mit dem Tageslicht im Zimmer aus...was in etwa dem entspricht ,was Du meinst....Die sollen der "Urwald" rund umdas obere Becken sein ,was den Wasserfall betrifft,,,

Danke für Deinen einwand ...nicht übelnehmen ,wenn ich vielleicht nicht ganz so klar rüber gekommen bin...

Gruß Falk

P.S. Dein neues becken...??? läuft gut ???
 
 
Geschrieben am 29.07.2009 um 18:17 von Falk
Ja ,Micha...dem kann ich uneingeschränkt mein Ja-Wort geben....ich hab die 4900 k Aquaplantröhre und die Brilliant-Daylight mit 6000k und das ist mehr als ausreichend...
Allerdings habe ich nur 40cm Max.-Tiefe... bei 60 oder tiefer sollte man t5 haben....

Gruß Falk
 
 


Zurück

Du willst dein eigenes Aquarium kostenlos vorstellen?
Login:
Passwort:
 
Themen im Forum:
Dringendes Problem von Scaper Letzte Antwort am 10.12.2016 um 14:57 Uhr
Mittelamerika barsche vergesellschaften? von Basti@ Letzte Antwort am 07.12.2016 um 08:31 Uhr
Ein Stück Peru ... von Nico S Letzte Antwort am 03.12.2016 um 19:38 Uhr
Innovative Marine Fusion Nano 20 - hat das noch wer? von Barbara Kahlfuss Letzte Antwort am 25.11.2016 um 08:56 Uhr
Themenseiten von Tom Letzte Antwort am 24.11.2016 um 20:53 Uhr
Scheue Fische wegen Strömungspumpe von Tanja F. Letzte Antwort am 24.11.2016 um 19:40 Uhr
Folge uns auf...
Facebook
YouTube
Twitter
Google+
EB als App

Hol dir jetzt die Einrichtungsbeispiele.de-App für dein Smartphone, Tablet, etc.!

Hol dir dir Einrichtungsbeispiele.de-AppHol dir dir Einrichtungsbeispiele.de-App
Statistik
Besucher Gesamt:
27.970.667
Heute
610
Gestern:
11.516
Maximal am Tag:
17.612
Maximal gleichzeitig online:
1.220
Aquarien:
8.454
User:
17.596
Fotos:
145.825
Videos:
1.597
Aquaristikartikel:
772
Zierfischbeschreibungen:
109
Aquaristikinterviews:
7
Aquaristikshops:
470
Themenseiten:
814